<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så bygger du din egen bandmikrofon! - Studio</title>
	<meta name="description" content="Välkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  " />
	<meta name="keywords" content="videobloggen, hoborec, gördetsjälv, bandmikrofon, vlogg, video, Inspelning, Tips &amp; guider, Video, Mikrofon, Hårdvara, Teknik, Studio" />
	<link rel="canonical" href="http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" />
		<meta property="twitter:url" content="http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" />
	<meta property="og:title" content="Så bygger du din egen bandmikrofon!" />
		<meta property="twitter:title" content="Så bygger du din egen bandmikrofon!" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Välkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  " />
		<meta property="twitter:description" content="Välkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  " />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="http://twitter.com/tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="http://www.facebook.com/studiotidning" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="http://studio.idg.se/polopoly_fs/1.674341.1485251012!topTeaserImage/imageTypeSelector/localImage/464288806.png" />
		<meta property="og:image" content="http://studio.idg.se/polopoly_fs/1.674341.1485251012!topTeaserImage/imageTypeSelector/localImage/464288806.png" />
		<meta property="og:image:width" content="467" />
			<meta property="og:image:height" content="467" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="//studio.idg.se/polopoly_fs/2.1077.1484804876!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="//studio.idg.se/polopoly_fs/2.1077.1484804876!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1484804876!/favicon_s.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1485181819/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.587465.1482339026/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234713.1244580197/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.674341';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Studio.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon");googletag.pubads().setTargeting("categoryIds", ["2.1078"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "videobloggen,hoborec,gördetsjälv,bandmikrofon,vlogg,video,Hårdvara,Inspelning,Tips & guider,Video,Mikrofon,stu");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://studio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.674341/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").show();jQuery("#wallpaper-2x2-668140-28").show();matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").hide();jQuery("#wallpaper-2x2-668140-28").hide();matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://studio.idg.se/" class="pub-logo studio-logo">Studio</a>
	<div class="follow-box">
		<span>Följ oss</span>
		<a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
		<a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify"><i class="fa fa-spotify fa-lg"></i></a>
		<a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://studio.idg.se/2.34223" title="Tips &amp; Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-24 10:43</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.674341.1485251012!teaserImage/imageTypeSelector/localImage/1890340180.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon">Så bygger du din egen bandmikrofon!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="teaser teaserContainer guide studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-29 09:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672664/arets-basta-musikprodukter-2016" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672664.1483097414!teaserImage/imageTypeSelector/localImage/62535176.png" alt="Årets bästa musikprodukter 2016!" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1078/1.672664/arets-basta-musikprodukter-2016">Årets bästa musikprodukter 2016!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672664/arets-basta-musikprodukter-2016" class="teaserIntroLink">Kolla in listan med</a> instrument, ljudkort, effekter och program som var bäst i test under det gångna året. Missa inte bubblarna som vi inte fick in i testlabbet!</p>
	</div>
<div class="teaser teaserContainer video studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-13 09:06</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.671831/video-sa-far-du-bast-botten-i-bastrumman" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.671831.1481616400!teaserImage/imageTypeSelector/localImage/3136083518.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory video">
		Video</span>
<h3 class="normal"><span><a href="/2.1078/1.671831/video-sa-far-du-bast-botten-i-bastrumman">Video: Så får du bäst botten i bastrumman!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.671831/video-sa-far-du-bast-botten-i-bastrumman" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34239" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 09:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673675/test-arturia-drumbrute--bedarande-beats-av-sin-tid" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673675.1484554207!teaserImage/imageTypeSelector/localImage/350939941.png" alt="Arturia Drumbrute" height="575" width="1020" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<h3 class="normal"><span><a href="/2.1078/1.673675/test-arturia-drumbrute--bedarande-beats-av-sin-tid">Test! Arturia Drumbrute – Bedårande beats av sin tid</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673675/test-arturia-drumbrute--bedarande-beats-av-sin-tid" class="teaserIntroLink">De franska musikteknikutvecklarna är</a> tillbaka med en helt analog trummaskin i bastant utförande och till ett hyggligt pris.</p>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-02 10:52</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672274/sennheiser-hd-280-pro--prisvarda-studiolurar-som-pallar-trycket" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672274.1483356092!teaserImage/imageTypeSelector/localImage/1607873177.png" alt="Sennheiser Hd 280 Pro " height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.672274/sennheiser-hd-280-pro--prisvarda-studiolurar-som-pallar-trycket">Sennheiser Hd 280 Pro – Prisvärda studiolurar som pallar trycket</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672274/sennheiser-hd-280-pro--prisvarda-studiolurar-som-pallar-trycket" class="teaserIntroLink">Om du letar efter</a> hörlurar som ska fungera både i studion och på stan kan den tyska tillverkarens modell vara modellen.</p>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-12 11:44</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.671754/test-rc-20---ett-kreativt-och-retrodoftande-julbord" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.671754.1481540047!teaserImage/imageTypeSelector/localImage/3846776617.jpg" alt="rc" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.671754/test-rc-20---ett-kreativt-och-retrodoftande-julbord">Test: RC-20 - Ett kreativt och retrodoftande julbord</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.671754/test-rc-20---ett-kreativt-och-retrodoftande-julbord" class="teaserIntroLink">Svenska XLN Audio har</a> skämt bort oss med pluggar som Addictive Drums och Keys och nu är det dags igen. Men denna gång rör det sig om något helt annat.</p>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-28 09:57</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.670441/test-maschine-jam--manuell-musikkontroll-utover-det-vanliga" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.670441.1480323450!teaserImage/imageTypeSelector/localImage/2008699205.png" alt="Maschine Jam" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.670441/test-maschine-jam--manuell-musikkontroll-utover-det-vanliga">Test: Maschine Jam – Manuell musikkontroll utöver det vanliga</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.670441/test-maschine-jam--manuell-musikkontroll-utover-det-vanliga" class="teaserIntroLink">Native Instruments senaste hårdvara</a> är både klassisk och futuristisk i sitt utförande. Vi hittar flera kreativa och spännande användningsområden. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34217" title="Kom igång" class="menu-item-a">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="teaser teaserContainer guide studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-29 09:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672664/arets-basta-musikprodukter-2016" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672664.1483097414!teaserImage/imageTypeSelector/localImage/62535176.png" alt="Årets bästa musikprodukter 2016!" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1078/1.672664/arets-basta-musikprodukter-2016">Årets bästa musikprodukter 2016!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672664/arets-basta-musikprodukter-2016" class="teaserIntroLink">Kolla in listan med</a> instrument, ljudkort, effekter och program som var bäst i test under det gångna året. Missa inte bubblarna som vi inte fick in i testlabbet!</p>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-27 07:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672649/spela-in-rummet-i-efterhand" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672649.1482819839!teaserImage/imageTypeSelector/localImage/4170957771.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.672649/spela-in-rummet-i-efterhand">Spela in rummet i efterhand<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672649/spela-in-rummet-i-efterhand" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-14 08:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.671882.1481711769!teaserImage/imageTypeSelector/localImage/441572120.png" alt="Musikmetoden" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen">Spela i band minskar jobbstressen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen" class="teaserIntroLink">I ett experiment fick</a> medarbetarna på ett konsultföretag lära sig spela instrument och framföra en låt för låtskrivaren Andreas Kleerup. På arbetstid.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target=_"blank" title="Köp/sälj" class="menu-item-a">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34227" title="Intervjuer" class="menu-item-a">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 06:47</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672329/demonproducent-slapper-unik-musik-pa-apple-tv" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672329.1482385645!teaserImage/imageTypeSelector/localImage/2128714149.png" alt="Brian Eno" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.672329/demonproducent-slapper-unik-musik-pa-apple-tv">Demonproducent släpper unik musik på Apple Tv</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672329/demonproducent-slapper-unik-musik-pa-apple-tv" class="teaserIntroLink">Den brittiske producenten och</a> konstnären Brian Eno har ett nytt album på gång som app till iOS och Atv.</p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 08:07</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672261/sa-blir-dina-barn-smartare-an-andras-ungar--spela-musik" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672261.1482309743!teaserImage/imageTypeSelector/localImage/788360331.jpg" alt="Barn och Musik" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.672261/sa-blir-dina-barn-smartare-an-andras-ungar--spela-musik">Så blir dina barn smartare än andras ungar – spela musik!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672261/sa-blir-dina-barn-smartare-an-andras-ungar--spela-musik" class="teaserIntroLink">När barn tränar på</a> musik så förbättras deras arbetsminne. De blir bättre på att hålla flera saker i huvudet och samtidigt ökar förmågan att lära sig mer.</p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-19 09:22</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672245.1482135729!teaserImage/imageTypeSelector/localImage/1933909871.png" alt="Stim Foto: Daniel Nordström" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker">Stim delade ut miljoner till musiker</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker" class="teaserIntroLink">Varje år i december</a> ger Svenska Tonsättares Internationella Musikbyrå medel ur en stipendiefond till behövande musikanter, kompositörer och låtskrivare. </p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-14 08:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.671882.1481711769!teaserImage/imageTypeSelector/localImage/441572120.png" alt="Musikmetoden" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen">Spela i band minskar jobbstressen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.671882/spela-i-band-minskar-jobbstressen" class="teaserIntroLink">I ett experiment fick</a> medarbetarna på ett konsultföretag lära sig spela instrument och framföra en låt för låtskrivaren Andreas Kleerup. På arbetstid.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34247" title="Vintage" class="menu-item-a">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer namm-2017 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 10:26</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.674245/hamer-guitars-ateruppstar-fran-de-doda" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.674245.1485166855!teaserImage/imageTypeSelector/localImage/1959839060.png" alt="Hamer" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2017">
		NAMM 2017</span>
<h3 class="normal"><span><a href="/2.1078/1.674245/hamer-guitars-ateruppstar-fran-de-doda">Hamer Guitars återuppstår från de döda!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.674245/hamer-guitars-ateruppstar-fran-de-doda" class="teaserIntroLink">I över fyrtio år</a> levererade den amerikanska tillverkaren kvalitetsguror fram till 2013, då verksamheten upphörde.</p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-05 09:31</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672247/finsk-lyxsynt-kostar-120-lax" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672247.1483605085!teaserImage/imageTypeSelector/localImage/36695854.png" alt="Knifonium" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.672247/finsk-lyxsynt-kostar-120-lax">Finsk lyxsynt kostar 120 lax!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672247/finsk-lyxsynt-kostar-120-lax" class="teaserIntroLink">Knifonium är en väldigt</a> våt instrumentdröm för både analogsyntfantaster och ångpunkare. </p>
	</div>
<div class="teaser teaserContainer test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-20 07:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.671923/test-korg-wavestation-tillbaka-som-fullmatad-app" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.671923.1482327087!teaserImage/imageTypeSelector/localImage/746736447.png" alt="Korg iWavestation" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.671923/test-korg-wavestation-tillbaka-som-fullmatad-app">Test: Korg Wavestation tillbaka som fullmatad app</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.671923/test-korg-wavestation-tillbaka-som-fullmatad-app" class="teaserIntroLink">Med en ny app,</a> iWavestation för iPhone och iPad, får en lite förbisedd klenod ur synthistorien nytt liv och levererar stora ljud och intressanta möjligheter. </p>
	</div>
<div class="teaser teaserContainer video studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-29 09:24</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.670595/sjukt-bra-ekoeffekt-fran-700-talet" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.670595.1480413384!teaserImage/imageTypeSelector/localImage/2975675271.png" alt="Videobloggen" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Ulf  Blomberg</span>
		<span class="articleStory video">
		Video</span>
<h3 class="normal"><span><a href="/2.1078/1.670595/sjukt-bra-ekoeffekt-fran-700-talet">Sjukt bra ekoeffekt från 700-talet</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.670595/sjukt-bra-ekoeffekt-fran-700-talet" class="teaserIntroLink">Välkommen till Videobloggen, ett</a> samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34231" title="Live" class="menu-item-a">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer namm-2017 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 11:42</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.674068/nyheterna-fran-namm-2017-instrument-och-utrustning" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.674068.1485084950!teaserImage/imageTypeSelector/localImage/1595786471.png" alt="NAMM 2017" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2017">
		NAMM 2017</span>
<h3 class="normal"><span><a href="/2.1078/1.674068/nyheterna-fran-namm-2017-instrument-och-utrustning">Nyheterna från NAMM 2017: Instrument och utrustning</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.674068/nyheterna-fran-namm-2017-instrument-och-utrustning" class="teaserIntroLink">Världens största mässa för</a> musikprodukter har öppnat och är ingång den 19-22 januari i Anaheim i USA. Studio är på plats och rapporterar löpande.</p>
	</div>
<div class="teaser teaserContainer namm-2017 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:58</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673862/allen--heath-dlive-c-digitala-mixrar-med-mycket-muskler" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673862.1484839092!teaserImage/imageTypeSelector/localImage/1356663510.png" alt="Allen &amp; Heath Dlive C" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2017">
		NAMM 2017</span>
<h3 class="normal"><span><a href="/2.1078/1.673862/allen--heath-dlive-c-digitala-mixrar-med-mycket-muskler">Allen & Heath Dlive C: Digitala mixrar med mycket muskler</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673862/allen--heath-dlive-c-digitala-mixrar-med-mycket-muskler" class="teaserIntroLink">Förutom att vara bestyckad</a> med tolvtums touch-skärmar kan A&amp;H:s nya serie med konsoller styras av dator eller iPad. </p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-12 10:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673253/danska-monsterpedaler-nu-i-sverige" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673253.1484211602!teaserImage/imageTypeSelector/localImage/1876147784.png" alt="T-Rex Replicator" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.673253/danska-monsterpedaler-nu-i-sverige">Danska monsterpedaler nu i Sverige</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673253/danska-monsterpedaler-nu-i-sverige" class="teaserIntroLink">T-Rex är en av</a> de ledande tillverkarna av effektpedaler, strömförsörjning och pedalväskor. </p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-11 09:42</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673407/akai-vagar-vagra-datorer-med-nya-musikmaskiner" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673407.1484124141!teaserImage/imageTypeSelector/localImage/507423877.png" alt="Akai MPCX" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.673407/akai-vagar-vagra-datorer-med-nya-musikmaskiner">Akai vågar vägra datorer med nya musikmaskiner</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673407/akai-vagar-vagra-datorer-med-nya-musikmaskiner" class="teaserIntroLink">Den nästan trettioåriga produktserien</a> MPC utvecklas med nya enheter som gör att du kan producera musik och spela lajv helt utan Pc eller Mac.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34235" title="Låtskriveri" class="menu-item-a">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-17 07:18</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673262/synten-som-far-plats-i-din-ficka" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673262.1484633929!teaserImage/imageTypeSelector/localImage/805235351.png" alt="Zont" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.673262/synten-som-far-plats-i-din-ficka">Synten som får plats i din ficka!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673262/synten-som-far-plats-i-din-ficka" class="teaserIntroLink">Zont är en kraftfull</a> digital synthesizer i pocketformat som inte bara är skitsnygg. Förhandsinformationen bådar nämligen gott.</p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-06 10:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673087/roland-gomixer--mobil-inspelning-for-folk-i-farten" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.673087.1483888648!teaserImage/imageTypeSelector/localImage/88121866.jpg" alt="Roland GO:Mixer " height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.673087/roland-gomixer--mobil-inspelning-for-folk-i-farten">Roland GO:Mixer – Mobil inspelning för folk i farten</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.673087/roland-gomixer--mobil-inspelning-for-folk-i-farten" class="teaserIntroLink">Flerkanalig ultraportabel mixer för</a> dig som vill spela in flera ljudkällor med smartphone eller surfplatta.</p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-19 09:22</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.672245.1482135729!teaserImage/imageTypeSelector/localImage/1933909871.png" alt="Stim Foto: Daniel Nordström" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker">Stim delade ut miljoner till musiker</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.672245/stim-delade-ut-miljoner-till-musiker" class="teaserIntroLink">Varje år i december</a> ger Svenska Tonsättares Internationella Musikbyrå medel ur en stipendiefond till behövande musikanter, kompositörer och låtskrivare. </p>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-30 13:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.670686/svenska-artister-blev-upptackta-i-hissen" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.670686.1480510243!teaserImage/imageTypeSelector/localImage/3519037537.png" alt="Samsung" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.670686/svenska-artister-blev-upptackta-i-hissen">Svenska artister blev upptäckta i hissen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1078/1.670686/svenska-artister-blev-upptackta-i-hissen" class="teaserIntroLink">Med musik i trådlösa</a> högtalare har Samsung testat en annorlunda metod för att okontrakterade talanger ska få skivbolagens uppmärksamhet.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="http://forum.studio.se/" title="Studio forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="http://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 10:43</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Ulf Blomberg</span>
					<span class="link"><a href="/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" title="V&auml;lkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (P&aring; engelska)." class="tooltip">Så bygger du din egen bandmikrofon!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 10:06</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.673436/lg-g6-far-langsmal-skarm" title="En f&ouml;rsta smygtitt p&aring; MWC-debuterande G6 &ndash; som verkar f&aring; n&ouml;ja sig med Snapdragon 821." class="tooltip">Här är första bilden på LG G6</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:53</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674283/bli-inte-lurad-av-gmail-bluffar" title="H&auml;r hittar du tips om hur du ska se till att dina anv&auml;ndaruppgifter inte hamnar i fel h&auml;nder." class="tooltip">Så genomskådar du Gmail-bluffarna – och undviker att bli lurad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Peter Sjödin</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.592987/30-tips-for-att-spara-pa-din-el" title="Sverige &auml;r mitt uppe i kallaste januari &ndash; och m&aring;nga hush&aring;ll dras med skenande elpriser. Vi har samlat ihop b&aring;de tips och prylar f&ouml;r att spara p&aring; str&ouml;mmen." class="tooltip">Stor guide: Prylarna (och tipsen) som rekordsänker elräkningen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.673941/apple-watch-tvingad-avstangning" title="Med Watch OS &auml;r funktionen en aningen annorlunda. Vi visar dig hur du g&aring;r tillv&auml;ga." class="tooltip">Fixa strulande Apple Watch-appar med tvingad avstängning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:22</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674233/volvo-s90-d4" title="Om kombi inte &auml;r n&aring;got f&ouml;r dig kanske S90 &auml;r ett mer intressant alternativ &auml;n Volvo V90. M3 har testat nya Volvo S90 D4." class="tooltip">Volvo S90 D4: Maxad sedan med härlig komfort</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:14</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674323/dokument-avslojar-apple-tv-liknande-pryl" title="Den nya enheten saknar wifi men &auml;r utrustad med nfc." class="tooltip">Dokument avslöjar Apple TV-liknande pryl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:12</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674208/kef-in-motion" title="Kef i samarbete med Porsche Design l&aring;ter mumma i v&aring;ra &ouml;ron &ndash;  toppbetyg till dessa bluetooth-h&ouml;rlurar." class="tooltip">Kef In Motion: Toppbetyg till lysande bluetooth-hörlurar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:11</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674322/trots-stamningen-qualcomm-fortsatter-leverera-chip-till-apple" title="I kriget om st&auml;mningar kan man inte ge upp p&aring;g&aring;ende aff&auml;rer." class="tooltip">Trots stämningen: Qualcomm fortsätter leverera chip till Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 21:27</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Carl Brännström</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674292/kina-forbjuder-vpn-tjanster" title="Fr&aring;n och med nu kr&auml;vs tillst&aring;nd fr&aring;n regeringen f&ouml;r att anv&auml;nda VPN-tj&auml;nster i Kina." class="tooltip">Kina förbjuder VPN-tjänster</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 19:48</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.658390/ny-uppdatering-for-apple-tv" title="TVOS 10.1.1 erbjuder bugg- och s&auml;kerhetsfixar." class="tooltip">Uppdatering för fjärde generationens Apple TV</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 19:37</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.671815/skarp-version-av-apple-watch-os-313-slappt" title="Ers&auml;tter den tidigare uppdateringen som drogs tillbaka." class="tooltip">Skarp version av Apple Watch OS 3.1.3 släppt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 19:32</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.671940/apple-uppdaterar-mac-os-sierra" title="Ska l&ouml;sa problemen med de nya modellerna av Macbook Pro." class="tooltip">Apple uppdaterar Mac OS Sierra - fixar för nya Macbook Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 19:28</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.645813/apple-skickar-ut-ny-betaversion-av-ios-101" title="Fokus ligger av allt att d&ouml;ma p&aring; buggfixar." class="tooltip">Apple skickar ut skarp version av IOS 10.2.1</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 17:03</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674254/test-resident-evil-7" title="Det senaste tillskottet i Resident Evil-serien bjuder p&aring; st&auml;mningsfull skr&auml;ck i f&ouml;rsta person, minnesv&auml;rda karakt&auml;rer och en panikfr&auml;mjande k&auml;nsla av att alltid vara jagad." class="tooltip">Resident Evil 7: Biohazard får oss att sitta längst ut på soffkanten</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon">
		<meta itemprop="headline" content="S&aring; bygger du din egen bandmikrofon!">
		<meta itemprop="datePublished" content="2017-01-24T10:43+0100">
		<meta itemprop="dateModified" content="2017-01-24T10:43+0100">
		<meta itemprop="description" content="V&auml;lkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (P&aring; engelska).">
		<meta itemprop="articleBody" content="I ett par av mina videor har jag anv&auml;nt mig av min egen bandmikrofon, och har i och med det f&aring;tt en del f&ouml;rfr&aring;gningar om att visa hur den &auml;r gjord. Jag vill ju s&aring;klart inte g&ouml;ra folk besvikna, s&aring; h&auml;r kommer det. Huvuddelarna i en bandmikrofon &auml;r en bandmotor (membran) som g&aring;r till en transformator som g&aring;r till en xlr-kontakt. Sen m&aring;ste s&aring; klart detta monteras p&aring; ett angen&auml;mt s&auml;tt. I videon visar jag detaljerat hur jag konstruerat och satt ihop sj&auml;lva bandmotorn, vilken transformator jag anv&auml;nder samt hur jag monterat det hela i en aluminiuml&aring;da.&Auml;ven om det &auml;r en relativt simpel konstruktion i teorin s&aring; kr&auml;vs det en hel del &ouml;vning och t&aring;lamod f&ouml;r att f&aring; ett &ouml;nskat resultat. Jag hoppas att kunna ge lite inspiration med min video, samt bjuda p&aring; en del tips som jag sj&auml;lv inte kunnat tillgodose mig p&aring; annat s&auml;tt &auml;n att pr&ouml;va mig fram. Se videon nu! Om du har fr&aring;gor, kontakta mig p&aring; mejl och gl&ouml;m inte att f&ouml;lja min Youtube-kanal h&auml;r.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Ulf Blomberg">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://studio.idg.se/polopoly_fs/1.674341.1485251012!imageUploader/3745680070.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://studio.idg.se/polopoly_fs/1.674341.1485251012!teaserImage/imageTypeSelector/localImage/1890340180.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://studio.idg.se/polopoly_fs/1.674341.1485251012!topTeaserImage/imageTypeSelector/localImage/464288806.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="467">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="467">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Studio">
	<meta itemprop="url" content="http://studio.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://studio.idg.se/polopoly_fs/2.1077.1484804876!shareImage/imageTypeSelector/localImage/59390089.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1118">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="250">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="stu"
	data-article-tags="videobloggen, hoborec, gördetsjälv, bandmikrofon, vlogg, video"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('info', 'hoborec.com', 'Ulf Blomberg');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Ulf Blomberg</h6>
			</div>
	</div>
<h1>Så bygger du din egen bandmikrofon!</h1>
			<span class="articleDate">2017-01-24 10:43</span>
		<p class="articleTeaser">
			<span class="articleStory blogg">
		Blogg</span>
Välkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (På engelska).  </p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;t=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;text=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82766?contentId=1.674341');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="/polopoly_fs/1.674341.1485251012!imageUploader/3745680070.png" alt="Videobloggen" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>I ett par av mina videor har jag anv&auml;nt mig av min egen bandmikrofon, och har i och med det f&aring;tt en del f&ouml;rfr&aring;gningar om att visa hur den &auml;r gjord. Jag vill ju s&aring;klart inte g&ouml;ra folk besvikna, s&aring; h&auml;r kommer det.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Videobloggen" height="316" src="/polopoly_fs/1.674344!imageManager/4262962353.png" width="560" /></figure><p> Huvuddelarna i en bandmikrofon &auml;r en bandmotor (membran) som g&aring;r till en transformator som g&aring;r till en xlr-kontakt. Sen m&aring;ste s&aring; klart detta monteras p&aring; ett angen&auml;mt s&auml;tt. I videon visar jag detaljerat hur jag konstruerat och satt ihop sj&auml;lva bandmotorn, vilken transformator jag anv&auml;nder samt hur jag monterat det hela i en aluminiuml&aring;da.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-26Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-26"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-26"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-26"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-26"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-26Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-26").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-26"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-26Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-26").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-26"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-19"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-19"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-19Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-19").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-19Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-19").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-19"] = false;}});</script></div><div class="articleBodyText">
		<p>&Auml;ven om det &auml;r en relativt simpel konstruktion i teorin s&aring; kr&auml;vs det en hel del &ouml;vning och t&aring;lamod f&ouml;r att f&aring; ett &ouml;nskat resultat. Jag hoppas att kunna ge lite inspiration med min video, samt bjuda p&aring; en del tips som jag sj&auml;lv inte kunnat tillgodose mig p&aring; annat s&auml;tt &auml;n att pr&ouml;va mig fram. Se videon nu!</p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/SpWUpGbVeJo" width="560"></iframe><p> Om du har fr&aring;gor, kontakta mig p&aring; <a href="https://mailto:info@hoborec.com">mejl</a> och gl&ouml;m inte att f&ouml;lja min Youtube-kanal <a href="https://www.youtube.com/c/hoborec">h&auml;r</a>.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1078/1.198775/videobloggen">Videobloggen</a></span>
					<span class="tag"><a href="/2.1078/1.198775/hoborec">Hoborec</a></span>
					<span class="tag"><a href="/2.1078/1.198775/g%C3%B6rdetsj%C3%A4lv">Gördetsjälv</a></span>
					<span class="tag"><a href="/2.1078/1.198775/bandmikrofon">Bandmikrofon</a></span>
					<span class="tag"><a href="/2.1078/1.198775/vlogg">Vlogg</a></span>
					<span class="tag"><a href="/2.1078/1.198775/video">Video</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			</div>
		<div class="authorBio">
			<h6>Ulf Blomberg</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('info', 'hoborec.com', 'Ulf Blomberg');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;t=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;text=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82766?contentId=1.674341');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;t=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;text=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.674341%2Fsa-bygger-du-din-egen-bandmikrofon&amp;title=S%C3%A5+bygger+du+din+egen+bandmikrofon%21"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82766?contentId=1.674341');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-21Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-21"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-21"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-21").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-21"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-21Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-21").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-21"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-21Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-21").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-21"] = false;}});</script></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel -->
<div id="articleNavigation"></div>


<script type="text/javascript">
	// Inställningar för artikelnavigeringen
	var articleNavigation = {
		json_url: "/1.556769?m=json",  				// URL till temasida att utgå ifrån
		css_url: '/combine/1.558087?load.css',		// URL till cssfilen för den aktuella boxen
		default_layout_id: "2.1022", 				// Ange ID för layoutsidan
		dom_target_element: "#articleNavigation",   // Vilket ID har elementet där boxen ska skrivas ut?
		data: {},
		host: window.location.host,
		protocol: window.location.protocol,
		layout_id: "", 
		next: {},
		previous: {},
		current: {
			pathname: window.location.pathname,
			id: "",
			url: ""
		}
	};
</script>
</div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-23Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-23"] == "undefined") {gptadslots["skyskrapa-artikel-651110-23"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-23"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-23Wrapper").show();jQuery("#skyskrapa-artikel-651110-23").show();matchingslotIDs["skyskrapa-artikel-651110-23"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-23Wrapper").hide();jQuery("#skyskrapa-artikel-651110-23").hide();matchingslotIDs["skyskrapa-artikel-651110-23"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-24Wrapper" style="display:none;"><div id="insider-scroll-1-658971-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-24"] == "undefined") {gptadslots["insider-scroll-1-658971-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-24").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-24"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-24Wrapper").show();jQuery("#insider-scroll-1-658971-24").show();matchingslotIDs["insider-scroll-1-658971-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-24Wrapper").hide();jQuery("#insider-scroll-1-658971-24").hide();matchingslotIDs["insider-scroll-1-658971-24"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-25Wrapper" style="display:none;"><div id="insider-scroll-2-658972-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-25"] == "undefined") {gptadslots["insider-scroll-2-658972-25"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-25"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-25Wrapper").show();jQuery("#insider-scroll-2-658972-25").show();matchingslotIDs["insider-scroll-2-658972-25"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-25Wrapper").hide();jQuery("#insider-scroll-2-658972-25").hide();matchingslotIDs["insider-scroll-2-658972-25"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 10:06</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.673436/lg-g6-far-langsmal-skarm" title="En f&ouml;rsta smygtitt p&aring; MWC-debuterande G6 &ndash; som verkar f&aring; n&ouml;ja sig med Snapdragon 821." class="tooltip">Här är första bilden på LG G6</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:53</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674283/bli-inte-lurad-av-gmail-bluffar" title="H&auml;r hittar du tips om hur du ska se till att dina anv&auml;ndaruppgifter inte hamnar i fel h&auml;nder." class="tooltip">Så genomskådar du Gmail-bluffarna – och undviker att bli lurad</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Peter Sjödin</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.592987/30-tips-for-att-spara-pa-din-el" title="Sverige &auml;r mitt uppe i kallaste januari &ndash; och m&aring;nga hush&aring;ll dras med skenande elpriser. Vi har samlat ihop b&aring;de tips och prylar f&ouml;r att spara p&aring; str&ouml;mmen." class="tooltip">Stor guide: Prylarna (och tipsen) som rekordsänker elräkningen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.673941/apple-watch-tvingad-avstangning" title="Med Watch OS &auml;r funktionen en aningen annorlunda. Vi visar dig hur du g&aring;r tillv&auml;ga." class="tooltip">Fixa strulande Apple Watch-appar med tvingad avstängning</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-27Wrapper").show();jQuery("#responsiv-ruta-664430-27").show();matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target pryltorget no-date">
<div class="teaserContainer ArticleImageTopLeftWrapper"><p class="articlePreTeaser">
<span class="articleDate"></span><span class="articleSource"><a href="http://pryltorget.idg.se/">Pryltorget</a></span>
</p><a class="cms-teaser-img-link teaserImageWrapper" href="http://pryltorget.idg.se/2.2505/1.672735/horlurar-som-ar-perfekta-att-anvanda-i-sangen"><img style="border: medium none ;" class="teaserImage" src="http://pryltorget.idg.se/polopoly_fs/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg"></a><div class="cms-marking">Sponsrad artikel fr&aring;n Pryltorget</div><span class="articleAuthor">Pryltorget</span><h3 class="normal">
<span><a href="http://pryltorget.idg.se/2.2505/1.672735/horlurar-som-ar-perfekta-att-anvanda-i-sangen">H&ouml;rlurar som &auml;r perfekta n&auml;r du ligger i s&auml;ngen</a></span>
</h3></div>
</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-563b137c9bd1a"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > inspelning > tips & guider > video > mikrofon > hårdvara > videobloggen > hoborec > gördetsjälv > bandmikrofon > vlogg > video';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.34223">Tips &amp; Guider</a><br />
<a href="http://studio.idg.se/2.34217">Kom ig&aring;ng</a><br />
<a href="http://studio.idg.se/2.34243">Bransch</a><br />
<a href="http://studio.idg.se/2.34227">Intervjuer</a><br />
<a href="http://studio.idg.se/2.34247">Vintage</a><br />
<a href="http://studio.idg.se/2.34231">Live</a><br />
<a href="http://studio.idg.se/2.34235">L&aring;tskriveri</a><br />
<a href="http://forum.studio.se/">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="http://www.facebook.com/studiotidning/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="http://studio.idg.se/2.1078/1.378081/"><i class="fa fa-spotify fa-fw"><!--ikon--></i> Spotify</a><br />
<a href="http://twitter.com/tidningenstudio/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />

<a href="http://studio.idg.se/rss/senaste+nytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.1078/1.559152">Om Studio</a><br />
<a href="mailto:press@studio.se">Tipsa oss</a><br />
<a href="http://idgmedia.idg.se/studio">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:samuel.nyberg@idg.se">Samuel Nyberg</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://studio.idg.se/2.1078/1.80647">Kontakta Studio</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © <span id="copyrightYear"></span> International Data Group </div>

<script type="text/javascript">
  var currYear = new Date().getFullYear();
  document.getElementById('copyrightYear').innerHTML = '1996-' + currYear;
</script><img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.674341";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.674341&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.674055/pioneer-slapper-maktig-analogsynt"
			data-pagination-next-article-title="Pioneer sl&amp;auml;pper m&amp;auml;ktig analogsynt">
			<a href="//studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" data-article-url="//studio.idg.se/1.674341?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.674341" data-article-title="S&amp;aring; bygger du din egen bandmikrofon!" class="scrollIndex-1">page 1</a>
					<a href="//studio.idg.se/2.1078/1.674245/hamer-guitars-ateruppstar-fran-de-doda" data-article-url="//studio.idg.se/1.674245?m=scrollitem&amp;extraPublContents=3" data-article-id="1.674245" data-article-title="Hamer Guitars &amp;aring;teruppst&amp;aring;r fr&amp;aring;n de d&amp;ouml;da!" class="nextItem scrollIndex-2">page 2</a>
					<a href="//studio.idg.se/2.1078/1.674068/nyheterna-fran-namm-2017-instrument-och-utrustning" data-article-url="//studio.idg.se/1.674068?m=scrollitem&amp;extraPublContents=1,2,3,1" data-article-id="1.674068" data-article-title="Nyheterna fr&amp;aring;n NAMM 2017: Instrument och utrustning" class="scrollIndex-3">page 3</a>
					<a href="//studio.idg.se/2.1078/1.674065/nyheterna-fran-namm-2017-syntar-och-program" data-article-url="//studio.idg.se/1.674065?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.674065" data-article-title="Nyheterna fr&amp;aring;n NAMM 2017: Syntar och program" class="scrollIndex-4">page 4</a>
					<a href="//studio.idg.se/2.1078/1.674063/digitakt--elektrons-nya-kompakta-trummaskin" data-article-url="//studio.idg.se/1.674063?m=scrollitem&amp;extraPublContents=3" data-article-id="1.674063" data-article-title="Digitakt &amp;ndash; Elektrons nya kompakta trummaskin" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602218.1429798600/1.607837.1464163653/1.637990.1443173422/1.653268.1458119857/1.653269.1484799356/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/84317@TopRight?XE&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>