<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Pioneers nya lyxlurar för tio tusen - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Den populära referenshörluren SE-Master1 får en uppföljare vars tekniska innanmäte delvis är gjort av trämaterial." />
	<meta name="keywords" content="pioneer, hörlurar, headphones, se-master1, se-master5, DJ, Inspelning, Mastring, Mixning, Hårdvara, Teknik, Studio" />
	<link rel="canonical" href="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" />
		<meta property="twitter:url" content="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" />
	<meta property="og:title" content="Pioneers nya lyxlurar för tio tusen" />
		<meta property="twitter:title" content="Pioneers nya lyxlurar för tio tusen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Den populära referenshörluren SE-Master1 får en uppföljare vars tekniska innanmäte delvis är gjort av trämaterial." />
		<meta property="twitter:description" content="Den populära referenshörluren SE-Master1 får en uppföljare vars tekniska innanmäte delvis är gjort av trämaterial." />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683364.1496048094!topTeaserImage/imageTypeSelector/localImage/3949570773.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683364.1496048094!topTeaserImage/imageTypeSelector/localImage/3949570773.jpg" />
		<meta property="og:image:width" content="467" />
			<meta property="og:image:height" content="467" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1495019733!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1495019733!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1495019733!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.584782.1490626079/1.584783.1494505156/1.584784.1494505184/1.584785.1490600965/1.681241.1493154512/1.657906.1493891818/1.653274.1493882850/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.587465.1490602073/1.674951.1486442670/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.683364';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1493716899/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1078"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "pioneer,hörlurar,headphones,se-master1,se-master5,Hårdvara,DJ,Inspelning,Mastring,Mixning,stu");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://studio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.683364/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-28"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-28"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-28"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-28Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-28Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-28"));}matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-28Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-28"));}matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://studio.idg.se/" class="pub-logo studio-logo">Studio</a>
	<div class="follow-box">
		<span>Följ oss</span>
		<a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
		<a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify"><i class="fa fa-spotify fa-lg"></i></a>
		<a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://studio.idg.se/2.34223" title="Tips &amp; Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-26 10:19</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683319/studio-tipsar--svagare-volym-pa-spotify" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683319.1495795001!teaserImage/imageTypeSelector/localImage/2340313185.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683319.1495795001!teaserImage/imageTypeSelector/localImage/2340313185.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.683319/studio-tipsar--svagare-volym-pa-spotify">Studio tipsar – Svagare volym på Spotify</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-19 11:15</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682959/studio-tipsar--tio-nya-spannande-pluggar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682959.1495185467!teaserImage/imageTypeSelector/localImage/2777182439.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682959.1495185467!teaserImage/imageTypeSelector/localImage/2777182439.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.682959/studio-tipsar--tio-nya-spannande-pluggar">Studio tipsar – Tio nya spännande pluggar</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-17 07:35</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682714/video-klassisk-kompression-for-sangen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682714.1494999310!teaserImage/imageTypeSelector/localImage/4218764479.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682714.1494999310!teaserImage/imageTypeSelector/localImage/4218764479.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.682714/video-klassisk-kompression-for-sangen">Video: Klassisk kompression för sången</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-12 11:05</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682486/studio-tipsar--atta-produktionsknep-du-kan-anvanda-direkt" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682486.1494579948!teaserImage/imageTypeSelector/localImage/2777182439.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682486.1494579948!teaserImage/imageTypeSelector/localImage/2777182439.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<h3 class="normal"><span><a href="/2.1078/1.682486/studio-tipsar--atta-produktionsknep-du-kan-anvanda-direkt">Studio tipsar – Åtta produktionsknep du kan använda direkt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34239" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-25 09:12</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" data-sizes="auto" data-optimumx="1.5" alt="gp7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar">Guitar Pro 7 - Slut på tabbar med tabbar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-22 09:40</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683035/arturia-matrixbrute--avancerad-analogsynt-med-retrokansla" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg" data-sizes="auto" data-optimumx="1.5" alt="Matrixbrute" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683035/arturia-matrixbrute--avancerad-analogsynt-med-retrokansla">Arturia Matrixbrute – Avancerad analogsynt med retrokänsla</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-11 10:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Riff Generation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren">Riff Generation – Automatisk skaparglädje i samplaren</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 20:36</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.553718/kopguide---sex-horlurar-for-mixning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.553718.1493059225!teaserImage/imageTypeSelector/localImage/2586192864.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.553718.1493059225!teaserImage/imageTypeSelector/localImage/2586192864.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörlursguide" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Mattias Johnsson</span>
			<span class="articleAuthor">Hasse Nilsson</span>
			<span class="articleAuthor">Nils Erikson</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.553718/kopguide---sex-horlurar-for-mixning">Köpguide - Åtta hörlurar för mixning</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34217" title="Kom igång" class="menu-item-a">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	</div>
<div class="teaser teaserContainer guide studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-29 09:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.672664/arets-basta-musikprodukter-2016" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672664.1483097414!teaserImage/imageTypeSelector/localImage/62535176.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.672664.1483097414!teaserImage/imageTypeSelector/localImage/62535176.png" data-sizes="auto" data-optimumx="1.5" alt="Årets bästa musikprodukter 2016!" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1078/1.672664/arets-basta-musikprodukter-2016">Årets bästa musikprodukter 2016!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target=_"blank" title="Köp/sälj" class="menu-item-a">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34227" title="Intervjuer" class="menu-item-a">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth">Laserdance – The kings of Spacesynth</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" data-sizes="auto" data-optimumx="1.5" alt="Musikschlaget" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister">Snart startar melodifestivalen för funktionshindrade artister!</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-27 09:34</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.678945/intervju-reason-slapps-som-mobil-app" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678945.1490600093!teaserImage/imageTypeSelector/localImage/2064625800.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678945.1490600093!teaserImage/imageTypeSelector/localImage/2064625800.jpg" data-sizes="auto" data-optimumx="1.5" alt="Propellerhead Software " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.678945/intervju-reason-slapps-som-mobil-app">Intervju: ”Reason släpps som mobil app”</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34247" title="Vintage" class="menu-item-a">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-22 09:40</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683035/arturia-matrixbrute--avancerad-analogsynt-med-retrokansla" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg" data-sizes="auto" data-optimumx="1.5" alt="Matrixbrute" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683035/arturia-matrixbrute--avancerad-analogsynt-med-retrokansla">Arturia Matrixbrute – Avancerad analogsynt med retrokänsla</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-03 07:24</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681664/moog-vacker-utdod-monstersynt-till-liv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681664.1493789074!teaserImage/imageTypeSelector/localImage/1170246631.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681664.1493789074!teaserImage/imageTypeSelector/localImage/1170246631.jpg" data-sizes="auto" data-optimumx="1.5" alt="Moog" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.681664/moog-vacker-utdod-monstersynt-till-liv">Moog väcker utdöd monstersynt till liv</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth">Laserdance – The kings of Spacesynth</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34231" title="Live" class="menu-item-a">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-24 09:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683020/t-rex-replicator-junior---smidigt-rullbandseko-i-pedalform" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683020.1495614774!teaserImage/imageTypeSelector/localImage/2367793414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683020.1495614774!teaserImage/imageTypeSelector/localImage/2367793414.jpg" data-sizes="auto" data-optimumx="1.5" alt="t-rex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683020/t-rex-replicator-junior---smidigt-rullbandseko-i-pedalform">T-Rex Replicator Junior - Smidigt rullbandseko i pedalform</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" data-sizes="auto" data-optimumx="1.5" alt="Musikschlaget" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister">Snart startar melodifestivalen för funktionshindrade artister!</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 08:58</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.679762/nu-oppnar-musikmesse-2017-med-spannande-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679762.1491810553!teaserImage/imageTypeSelector/localImage/1140588498.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679762.1491810553!teaserImage/imageTypeSelector/localImage/1140588498.jpg" data-sizes="auto" data-optimumx="1.5" alt="Musikmesse 2017 " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.679762/nu-oppnar-musikmesse-2017-med-spannande-nyheter">Nu öppnar Musikmesse 2017 med spännande nyheter!</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-23 07:05</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.678753/uppdaterad-klassisk-mick-fran-svenska-milab" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678753.1490251769!teaserImage/imageTypeSelector/localImage/3247987361.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678753.1490251769!teaserImage/imageTypeSelector/localImage/3247987361.jpg" data-sizes="auto" data-optimumx="1.5" alt="Milab" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.678753/uppdaterad-klassisk-mick-fran-svenska-milab">Uppdaterad klassisk mick från svenska Milab</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34235" title="Låtskriveri" class="menu-item-a">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-25 09:12</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" data-sizes="auto" data-optimumx="1.5" alt="gp7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar">Guitar Pro 7 - Slut på tabbar med tabbar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-11 10:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Riff Generation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren">Riff Generation – Automatisk skaparglädje i samplaren</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-24 11:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.678858/pluggtipset---analog-varvarme-fran-osterrike" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678858.1490475069!teaserImage/imageTypeSelector/localImage/82018400.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678858.1490475069!teaserImage/imageTypeSelector/localImage/82018400.jpg" data-sizes="auto" data-optimumx="1.5" alt="prime" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.678858/pluggtipset---analog-varvarme-fran-osterrike">Pluggtipset – Analog vårvärme från Österrike</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="http://forum.studio.se/" title="Studio forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="http://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 10:54</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" title="Den popul&auml;ra referensh&ouml;rluren SE-Master1 f&aring;r en uppf&ouml;ljare vars tekniska innanm&auml;te delvis &auml;r gjort av tr&auml;material." class="tooltip">Pioneers nya lyxlurar för tio tusen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-29 10:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683403/nu-finns-3d-modeller-av-apple-park-i-kartor" title="Du vet att Apple &auml;r n&auml;ra att bli klart med sitt nya h&ouml;gkvarter n&auml;r det dyker upp som detaljerade 3d-modeller i Apple Maps." class="tooltip">Kolla! Nu finns 3d-modeller av Apple Park i Kartor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 10:04</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.683408/vag-av-bluffsamtal-sveper-over-sverige" title="I helgen var det Somalia, i dag Seychellerna. &Ouml;ver hela landet str&ouml;mmar rapporterna in om misst&auml;nkta bluffsamtal &ndash; som kan kosta skjortan att ringa upp." class="tooltip">Våg av bluffsamtal sveper över Sverige – se upp för +248-nummer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-29 09:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683393/test-huawei-p10-lite" title="Budgetversionen av Huaweis senaste flaggskepp g&ouml;r ingenting direkt fel. Men den g&ouml;r inte heller s&aring; mycket helt r&auml;tt." class="tooltip">Huawei P10 Lite: Premiumkänsla till ett lågt pris</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 09:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683277/samsungs-fula-knep-for-att-lura-dig-nar-du-koper-tv" title="M3:s chefredakt&ouml;r tycker att Samsung k&ouml;r med fula marknadsf&ouml;ringsknep i kampen om att locka tv-k&ouml;pare." class="tooltip">Qled – Samsungs knep för att lura dig när du köper tv</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-29 09:36</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683404/da-gar-macbook-pro-pa-17-tum-ur-tiden" title="Apples stora dator kommer inte att kunna repareras fr&aring;n och med det h&auml;r datumet." class="tooltip">Då går Macbook Pro på 17 tum ur tiden</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 09:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Lindkvist</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.617431/allt-om-iphone-7-och-iphone-7-plus" title="Med en p&aring;st&aring;tt tokdyr &rdquo;Iphone 8&rdquo; runt h&ouml;rnet &ndash; &auml;r det l&auml;ge att investera i en Iphone 7 nu? Vi blickar tillbaka p&aring; Iphone 7 efter nio m&aring;naders dagligt anv&auml;ndande." class="tooltip">9 månader med Iphone 7: Bättre och billigare än någonsin tidigare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-28 12:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.683375/besok-en-webbplats--krascha-windows-7-och-8" title="Allt en skojfrisk webbadmin beh&ouml;ver g&ouml;ra f&ouml;r att krascha en bes&ouml;kares dator med Windows 7 eller 8 &auml;r att anv&auml;nda fyra speciella tecken i namnet p&aring; bildmappen." class="tooltip">Besök en webbplats – krascha Windows 7 och 8</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-28 11:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683371/uppdateringar-av-imovie-och-final-cut-pro-x" title="Apple har sl&auml;ppt uppdateringar f&ouml;r sina b&aring;da videoredigeringsprogram, Imovie och Final Cut Pro. Det handlar om buggfixar och &ouml;kad stabilitet." class="tooltip">Uppdateringar av Imovie och Final Cut Pro X</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-28 09:58</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.683373/intel-oppnar-thunderbolt--kan-snart-sitta-i-alla-datorer" title="Snart kommer Intels processorer ha inbyggt st&ouml;d f&ouml;r thunderbolt 3, och n&auml;sta &aring;r ska standarden &ouml;ppnas upp och bli royaltyfri." class="tooltip">Intel öppnar thunderbolt – kan snart sitta i alla datorer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-28 09:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683363/surface-pro-och-xbox-game-pass--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." class="tooltip">Surface Pro och Xbox Game Pass – här är veckans viktigaste nyheter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-28 08:57</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683362/har-ar-veckans-viktigaste-apple-nyheter-v21" title="Det h&auml;r har h&auml;nt de senaste sju dagarna i Applev&auml;rlden." class="tooltip">Här är veckans viktigaste Apple-nyheter (v.21)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-28 07:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683370/dash-ar-tillbaka-pa-app-store" title="En m&auml;rklig historia kring App Store har nu tagit en ny v&auml;ndning. Utvecklarhj&auml;lpmedlet Dash plockades tidigare bort av Apple men &auml;r tillbaka." class="tooltip">Dash är tillbaka på App Store</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-27 10:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683330/sakerhetsbrist-i-android-mojliggor-dolda-attacker" title="Forskare vid UC Santa Barbara och Georgia Tech har uppt&auml;ckt ett nytt s&auml;tt som hackare kan spionera p&aring; Android-anv&auml;ndare." class="tooltip">Allvarlig säkerhetsbrist i Android möjliggör dolda attacker</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-27 09:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683361/har-ar-slappdatum-och-trailer-for-far-cry-5" title="Ubisofts n&auml;sta enorma sandl&aring;despel har f&aring;tt ett datum." class="tooltip">Här är släppdatum och trailer för Far Cry 5</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-6"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="pioneer, hörlurar, headphones, se-master1, se-master5"
	data-article-main-tag="pioneer"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen"},"publisher":{"url":"http://studio.idg.se","@id":"http://studio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1495019733!shareImage/imageTypeSelector/localImage/59390089.png","width":{"@type":"QuantitativeValue","value":1118},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/studiotidning/","https://twitter.com/tidningenstudio","http://plus.google.com/+studio_se","http://www.youtube.com/user/tidningenstudio"],"@type":"Organization","name":"Studio"},"headline":"Pioneers nya lyxlurar för tio tusen","datePublished":"2017-05-29T10:54+0200","dateModified":"2017-05-29T10:54+0200","description":"Den populära referenshörluren SE-Master1 får en uppföljare vars tekniska innanmäte delvis är gjort av trämaterial.","author":[{"@type":"Person","name":"Studio - redaktionen"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683364.1496048094!imageUploader/84764075.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683364.1496048094!teaserImage/imageTypeSelector/localImage/3087272924.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683364.1496048094!topTeaserImage/imageTypeSelector/localImage/3949570773.jpg","width":{"@type":"QuantitativeValue","value":467},"height":{"@type":"QuantitativeValue","value":467},"description":""}],"articleBody":"Till sommaren för två år sedan släppte den japanska tillverkaren ett par hörlurar som rätt fort blev poppis både hos ljudfinsmakare och recensenter. SE-Master1 sålde enligt uppgift bra i Europa och nu är det dags för nästa generations producentlurar från Pioneer.  SE-Master5 är såklart en sluten hörlurskonstruktion. En av nyheterna består av att 50 mm elementen använder nano-fiber av cellulosa, alltså trämassa, som har utformats för att minimera oönskade resonanser. Själva kåporna är gjorda i en legering av magnesium och aluminium.  Mot öronen har du två anpassningsbara skumkuddar som sin tur kan kläs på med velourtyg eller konstläder. Sladdarna till vänster och höger kåpa går att koppla in och ur. Känsligheten är 99 db och frekvensomfånget 5 hz till 85 khz.  Vikten är 480 gram och SE-Master5 levereras med kablage och väska för transport eller förvaring. Cirkapriset ligger på 9 990 kr. Mer info hittar du på Pioneers svenska webbplats."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:studio@idg.se">
				<span>Studio - redaktionen</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-29 10:54</span>
</div><h1>Pioneers nya lyxlurar för tio tusen</h1>
			<p class="articleTeaser">
			<span class="articleStory nyhet">
		Nyhet</span>
Den populära referenshörluren SE-Master1 får en uppföljare vars tekniska innanmäte delvis är gjort av trämaterial.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;t=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;text=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.683364" data-tip-article="/1.82766?contentId=1.683364" rel="nofollow" data-tip-article="/1.82766?contentId=1.683364">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683364.1496048094!imageUploader/84764075.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.683364.1496048094!imageUploader/84764075.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683364.1496048094!imageUploader/84764075.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.683364.1496048094!imageUploader/84764075.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.683364.1496048094!imageUploader/84764075.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.683364.1496048094!imageUploader/84764075.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.683364.1496048094!imageUploader/84764075.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683364.1496048094!imageUploader/84764075.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Pioneer" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-265 bodyStartElement--is-small bodySecondElementFigure" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-14"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-14"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-14"));}matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-14"));}matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-265 bodyStartElement--is-small bodySecondElementFigure" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-13"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-13"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-7 article-body-block-elements-7">
				<div class="articleBodyText">
		<p>Till sommaren f&ouml;r tv&aring; &aring;r sedan sl&auml;ppte den japanska tillverkaren ett par h&ouml;rlurar som r&auml;tt fort blev poppis b&aring;de hos ljudfinsmakare och recensenter. SE-Master1 s&aring;lde enligt uppgift bra i Europa och nu &auml;r det dags f&ouml;r n&auml;sta generations producentlurar fr&aring;n Pioneer.<br />&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Pioneer" height="679" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683365!imageManager/2586388207.jpg" width="560" /></figure><p>SE-Master5 &auml;r s&aring;klart en sluten h&ouml;rlurskonstruktion. En av nyheterna best&aring;r av att 50 mm elementen anv&auml;nder nano-fiber av cellulosa, allts&aring; tr&auml;massa, som har utformats f&ouml;r att minimera o&ouml;nskade resonanser. Sj&auml;lva k&aring;porna &auml;r gjorda i en legering av magnesium och aluminium.<br />&nbsp;</p></div>
<div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-231 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-26Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-26"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-26"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-26"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-26"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-26"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-231 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-20"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-20"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-231 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-19"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-19"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-19"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-19"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-19"] = false;}});</script></div><div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Pioneer" height="362" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683367!imageManager/3716766783.jpg" width="560" /></figure><p>Mot &ouml;ronen har du tv&aring; anpassningsbara skumkuddar som sin tur kan kl&auml;s p&aring; med velourtyg eller konstl&auml;der. Sladdarna till v&auml;nster och h&ouml;ger k&aring;pa g&aring;r att koppla in och ur. K&auml;nsligheten &auml;r 99 db och frekvensomf&aring;nget 5 hz till 85 khz.<br />&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Pioneer" height="500" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683368!imageManager/3773396367.jpg" width="560" /></figure><p>Vikten &auml;r 480 gram och SE-Master5 levereras med kablage och v&auml;ska f&ouml;r transport eller f&ouml;rvaring. Cirkapriset ligger p&aring; 9 990 kr. Mer info hittar du p&aring; Pioneers svenska <a href="http://www.pioneer-audiovisual.eu/se">webbplats.</a></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1078/1.198775/pioneer">Pioneer</a></span>
				<span class="tag"><a href="/2.1078/1.198775/h%C3%B6rlurar">Hörlurar</a></span>
				<span class="tag"><a href="/2.1078/1.198775/headphones">Headphones</a></span>
				<span class="tag"><a href="/2.1078/1.198775/se-master1">Se-master1</a></span>
				<span class="tag"><a href="/2.1078/1.198775/se-master5">Se-master5</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;t=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;text=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.683364" data-tip-article="/1.82766?contentId=1.683364" rel="nofollow" data-tip-article="/1.82766?contentId=1.683364">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;t=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;text=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.683364%2Fpioneers-nya-lyxlurar-for-tio-tusen&amp;title=Pioneers+nya+lyxlurar+f%C3%B6r+tio+tusen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.683364" data-tip-article="/1.82766?contentId=1.683364" rel="nofollow" data-tip-article="/1.82766?contentId=1.683364">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-21Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-21"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-21"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-21"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-21"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-21"] = false;}});</script></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel -->
<div id="articleNavigation"></div>


<script type="text/javascript">
	// Inställningar för artikelnavigeringen
	var articleNavigation = {
		json_url: "/1.556769?m=json",  				// URL till temasida att utgå ifrån
		css_url: '/combine/1.558087?load.css',		// URL till cssfilen för den aktuella boxen
		default_layout_id: "2.1022", 				// Ange ID för layoutsidan
		dom_target_element: "#articleNavigation",   // Vilket ID har elementet där boxen ska skrivas ut?
		data: {},
		host: window.location.host,
		protocol: window.location.protocol,
		layout_id: "", 
		next: {},
		previous: {},
		current: {
			pathname: window.location.pathname,
			id: "",
			url: ""
		}
	};
</script>
</div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-23Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-23" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-23"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-23"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-23"));}matchingslotIDs["skyskrapa-artikel-651110-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-23"));}matchingslotIDs["skyskrapa-artikel-651110-23"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-24Wrapper" style="display:none;"><div id="insider-scroll-1-658971-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-24"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-24"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-24"));}matchingslotIDs["insider-scroll-1-658971-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-24"));}matchingslotIDs["insider-scroll-1-658971-24"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-25Wrapper" style="display:none;"><div id="insider-scroll-2-658972-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-25"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-25"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-25"));}matchingslotIDs["insider-scroll-2-658972-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-25"));}matchingslotIDs["insider-scroll-2-658972-25"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 12:33</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.683428/computex-asus" title="Datortillverkaren Asus l&aring;g inte p&aring; latsidan under upptakten till &aring;rets Computex-m&auml;ssa: Flera nya laptops och routern Blue Cave har redan offentliggjorts." class="tooltip">Asus visar upp nya Zenbook och en router med ett enormt hål i mitten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-29 10:54</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" title="Den popul&auml;ra referensh&ouml;rluren SE-Master1 f&aring;r en uppf&ouml;ljare vars tekniska innanm&auml;te delvis &auml;r gjort av tr&auml;material." class="tooltip">Pioneers nya lyxlurar för tio tusen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 10:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683403/nu-finns-3d-modeller-av-apple-park-i-kartor" title="Du vet att Apple &auml;r n&auml;ra att bli klart med sitt nya h&ouml;gkvarter n&auml;r det dyker upp som detaljerade 3d-modeller i Apple Maps." class="tooltip">Kolla! Nu finns 3d-modeller av Apple Park i Kartor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-29 10:20</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.390799/spara-youtube-som-mp3" title="Med n&aring;gra f&aring; klick kan du enkelt konvertera Youtube till MP3. S&aring; h&auml;r g&ouml;r du f&ouml;r att skapa MP3-filer med n&aring;gra enkla klick. Men det finns ocks&aring; en laglig aspekt du b&ouml;r t&auml;nka p&aring;." class="tooltip">Konvertera Youtube till MP3 – så gör du</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-29 10:04</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.683408/vag-av-bluffsamtal-sveper-over-sverige" title="I helgen var det Somalia, i dag Seychellerna. &Ouml;ver hela landet str&ouml;mmar rapporterna in om misst&auml;nkta bluffsamtal &ndash; som kan kosta skjortan att ringa upp." class="tooltip">Våg av bluffsamtal sveper över Sverige – se upp för +248-nummer</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-664430-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-664430-27"); });}var currentElement = document.getElementById("responsiv-ruta-664430-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-664430-27"));}matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-563b137c9bd1a"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > dj > inspelning > mastring > mixning > hårdvara > pioneer > hörlurar > headphones > se-master1 > se-master5';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu" style="display:none;"></div>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.34223">Tips &amp; Guider</a><br />
<a href="http://studio.idg.se/2.34217">Kom ig&aring;ng</a><br />
<a href="http://studio.idg.se/2.34243">Bransch</a><br />
<a href="http://studio.idg.se/2.34227">Intervjuer</a><br />
<a href="http://studio.idg.se/2.34247">Vintage</a><br />
<a href="http://studio.idg.se/2.34231">Live</a><br />
<a href="http://studio.idg.se/2.34235">L&aring;tskriveri</a><br />
<a href="http://forum.studio.se/">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="http://www.facebook.com/studiotidning/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="http://studio.idg.se/2.1078/1.378081/"><i class="fa fa-spotify fa-fw"><!--ikon--></i> Spotify</a><br />
<a href="http://twitter.com/tidningenstudio/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />

<a href="http://studio.idg.se/rss/senaste+nytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.1078/1.559152">Om Studio</a><br />
<a href="mailto:press@studio.se">Tipsa oss</a><br />
<a href="http://idgmedia.idg.se/studio">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:samuel.nyberg@idg.se">Samuel Nyberg</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://studio.idg.se/2.1078/1.80647">Kontakta Studio</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © <span id="copyrightYear"></span> International Data Group </div>

<script type="text/javascript">
  var currYear = new Date().getFullYear();
  document.getElementById('copyrightYear').innerHTML = '1996-' + currYear;
</script><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.683364";var author="1.50033";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.683364&amp;author=1.50033&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.683035/arturia-matrixbrute--avancerad-analogsynt-med-retrokansla"
			data-pagination-next-article-title="Arturia Matrixbrute &amp;ndash; Avancerad analogsynt med retrok&amp;auml;nsla"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683035.1495438859!teaserImage/imageTypeSelector/localImage/3338205751.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//studio.idg.se/2.1078/1.683364/pioneers-nya-lyxlurar-for-tio-tusen" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.683364" 
							data-article-title="Pioneers nya lyxlurar f&amp;ouml;r tio tusen" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683364.1496048094!teaserImage/imageTypeSelector/localImage/3087272924.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683364.1496048094!teaserImage/imageTypeSelector/localImage/3087272924.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683364.1496048094!teaserImage/imageTypeSelector/localImage/3087272924.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//studio.idg.se/2.1078/1.683319/studio-tipsar--svagare-volym-pa-spotify" data-article-url="//studio.idg.se/1.683319?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.683319" 
							data-article-title="Studio tipsar &amp;ndash; Svagare volym p&amp;aring; Spotify" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683319.1495795001!teaserImage/imageTypeSelector/localImage/2340313185.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683319.1495795001!teaserImage/imageTypeSelector/localImage/2340313185.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683319.1495795001!teaserImage/imageTypeSelector/localImage/2340313185.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//studio.idg.se/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar" data-article-url="//studio.idg.se/1.683252?m=scrollitem&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.683252" 
							data-article-title="Guitar Pro 7 - Slut p&amp;aring; tabbar med tabbar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//studio.idg.se/2.1078/1.683020/t-rex-replicator-junior---smidigt-rullbandseko-i-pedalform" data-article-url="//studio.idg.se/1.683020?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.683020" 
							data-article-title="T-Rex Replicator Junior - Smidigt rullbandseko i pedalform" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683020.1495614774!teaserImage/imageTypeSelector/localImage/2367793414.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683020.1495614774!teaserImage/imageTypeSelector/localImage/2367793414.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683020.1495614774!teaserImage/imageTypeSelector/localImage/2367793414.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//studio.idg.se/2.1078/1.683022/electrick---en-spray-som" data-article-url="//studio.idg.se/1.683022?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.683022" 
							data-article-title="Electrick - En spray ger gitarren touch-screen" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683022.1495521186!teaserImage/imageTypeSelector/localImage/2282578005.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683022.1495521186!teaserImage/imageTypeSelector/localImage/2282578005.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683022.1495521186!teaserImage/imageTypeSelector/localImage/2282578005.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.532935.1445945049/1.682322.1494407364/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1494421911/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/1.607837.1464163653/1.637990.1486028428/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/80479@TopRight?XE&amp;Sajt=idg&amp;Sektion=stu&amp;Undersektion1=Artiklar_stu&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>