<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Studio tipsar – Tio mixtrix för nybörjaren - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Välkommen till Fredagstipset, en återkommande serie där Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips." />
	<meta name="keywords" content="studio tipsar, fredagstipset, inspelning, mixning, mastring, jon rinneby, Inspelning, Mastring, Mixning, Tips &amp; guider, Teknik, Studio" />
	<link rel="canonical" href="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" />
		<meta property="twitter:url" content="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" />
	<meta property="og:title" content="Studio tipsar – Tio mixtrix för nybörjaren" />
		<meta property="twitter:title" content="Studio tipsar – Tio mixtrix för nybörjaren" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Välkommen till Fredagstipset, en återkommande serie där Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips." />
		<meta property="twitter:description" content="Välkommen till Fredagstipset, en återkommande serie där Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips." />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687561.1503650923!topTeaserImage/imageTypeSelector/localImage/3371801605.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687561.1503650923!topTeaserImage/imageTypeSelector/localImage/3371801605.jpg" />
		<meta property="og:image:width" content="467" />
			<meta property="og:image:height" content="467" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1503583617!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1503583617!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1503583617!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1494505156/1.584784.1503560943/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1503567615/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.587465.1490602073/1.674951.1497447344/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.687561';</script>
	<script>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</script>
	<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.687548.1503583346/"></script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1498814117/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren");googletag.pubads().setTargeting("categoryIds", ["2.1078"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://studio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '15');ga('set', 'dimension4', 'large');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.687561/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://studio.idg.se/" class="pub-logo studio-logo">Studio</a>
	<div class="follow-box">
		<span>Följ oss</span>
		<a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
		<a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify"><i class="fa fa-spotify fa-lg"></i></a>
		<a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://studio.idg.se/2.34223" title="Tips &amp; Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 10:07</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren">Studio tipsar – Tio mixtrix för nybörjaren</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-22 09:37</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687318/tung-bas-guide" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Basljud" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687318/tung-bas-guide">Drop the base! Så här fixar du fetast möjliga basljud</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-18 09:53</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687189/hur-far-du-mixen-att-lata-bra-overallt" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687189/hur-far-du-mixen-att-lata-bra-overallt">Checklista: Så får du mixen att låta bra överallt</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-11 10:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.686849/saker-att-tanka-pa-i-studion" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686849.1502441904!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686849.1502441904!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.686849/saker-att-tanka-pa-i-studion">7 slitna uttryck - som faktiskt hjälper dig i studion</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34239" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder videotext studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 15:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Stam SA-87 vs Warm WA-87 vs Vintage U-87" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory videotext">
		Video/Text</span>
<h3 class="normal"><span><a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87">Budgetalternativen mot klassiska U-87 - håller de måttet?</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-26 11:04</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685114.1498467865!teaserImage/imageTypeSelector/localImage/3186639823.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685114.1498467865!teaserImage/imageTypeSelector/localImage/3186639823.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arturia" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen">Arturia Audiofuse – Ljudkort med många ess i ärmen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-20 11:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Nils Erikson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden">Toraiz AS-1 – Pioneers premiär på syntmarknaden</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34217" title="Kom igång" class="menu-item-a">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target=_"blank" title="Köp/sälj" class="menu-item-a">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34227" title="Intervjuer" class="menu-item-a">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-05 09:26</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" data-sizes="auto" data-optimumx="1.5" alt="David Nashville" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville">Så fick gitarristen David arbetsvisum för att jobba i Nashville</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth">Laserdance – The kings of Spacesynth</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" data-sizes="auto" data-optimumx="1.5" alt="Musikschlaget" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister">Snart startar melodifestivalen för funktionshindrade artister!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34247" title="Vintage" class="menu-item-a">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 12:03</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" data-sizes="auto" data-optimumx="1.5" alt="Behringer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar">Behringer klonar Oberheim, Arp och OSCar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-14 12:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684449/rebirth-gar-i-graven-imorgon" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684449.1498034344!teaserImage/imageTypeSelector/localImage/1078529345.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684449.1498034344!teaserImage/imageTypeSelector/localImage/1078529345.jpg" data-sizes="auto" data-optimumx="1.5" alt="Propellerhead Software" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.684449/rebirth-gar-i-graven-imorgon">Rebirth går i graven</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-12 10:37</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684076/besok-synt-museumet-i-3d-pa-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684076.1497256671!teaserImage/imageTypeSelector/localImage/3293019551.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684076.1497256671!teaserImage/imageTypeSelector/localImage/3293019551.jpg" data-sizes="auto" data-optimumx="1.5" alt="Roland" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.684076/besok-synt-museumet-i-3d-pa-natet">Besök synt-museumet i 3d på nätet</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-01 09:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683667/syntronik--klassiska-syntar-samlade-i-samplad-form" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683667.1496302082!teaserImage/imageTypeSelector/localImage/3927146817.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683667.1496302082!teaserImage/imageTypeSelector/localImage/3927146817.jpg" data-sizes="auto" data-optimumx="1.5" alt="Syntronik" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683667/syntronik--klassiska-syntar-samlade-i-samplad-form">Syntronik – Klassiska syntar samlade i samplad form</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34231" title="Live" class="menu-item-a">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-24 10:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687516/fantasifulla-ringar-later-dig-spela-pa-allt-som-har-farg" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg" data-sizes="auto" data-optimumx="1.5" alt="specdrums" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.687516/fantasifulla-ringar-later-dig-spela-pa-allt-som-har-farg">Fantasifulla ringar låter dig spela på allt som har färg</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-15 09:46</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.686937/circuit-mono-station-analog-synthesizer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686937.1502783215!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686937.1502783215!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="novation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.686937/circuit-mono-station-analog-synthesizer">Circuit Mono Station – färgglada knappar lockar till kreativitet</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-08 10:55</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.686664/livetrak-l-12---mixerbordet-som-vill-allt-och-lite-till" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686664.1502284806!teaserImage/imageTypeSelector/localImage/2143924058.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686664.1502284806!teaserImage/imageTypeSelector/localImage/2143924058.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.686664/livetrak-l-12---mixerbordet-som-vill-allt-och-lite-till">LiveTrak L-12 – Mixerbordet som vill allt och lite till</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 11:19</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683853/produktregn-fran-roland" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683853.1496654345!teaserImage/imageTypeSelector/localImage/1394503385.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683853.1496654345!teaserImage/imageTypeSelector/localImage/1394503385.jpg" data-sizes="auto" data-optimumx="1.5" alt="Roland" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683853/produktregn-fran-roland">Produktregn från Roland</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34235" title="Låtskriveri" class="menu-item-a">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-25 09:12</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" data-sizes="auto" data-optimumx="1.5" alt="gp7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar">Guitar Pro 7 - Slut på tabbar med tabbar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-11 10:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Riff Generation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren">Riff Generation – Automatisk skaparglädje i samplaren</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="http://forum.studio.se/" title="Studio forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="http://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-08-25 10:29</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="Iphone 8 l&auml;r bli den dyraste Iphone-modellen n&aring;gonsin, men kanske inte riktigt s&aring; dyr som vissa hade trott." class="tooltip">New York Times: Iphone 8 kostar 999 dollar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-25 10:23</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687581/paramount-ar-sveriges-nya-streamingtjanst" title="Sl&auml;pps i samarbete mellan Viacom och en rad bredbandsoperat&ouml;rer." class="tooltip">Här Sveriges nya streamingtjänst – Paramount Plus</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-25 10:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687578/ny-lacka-visar-hur-iphone-7s-skarmen-sitter-ihop" title="Konstruktionen &auml;r extremt lik den vi sett i Iphone 7." class="tooltip">Ny läcka visar hur Iphone 7s-skärmen sitter ihop</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-25 10:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687573/apple-tv-med-4k-vantas-visas-upp-pa-iphone-eventet" title="Och &auml;ven n&auml;sta generations Apple Watch." class="tooltip">Nya uppgifter: Apple TV 5 med 4k visas upp på Iphone-eventet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-25 10:07</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" title="V&auml;lkommen till Fredagstipset, en &aring;terkommande serie d&auml;r Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips." class="tooltip">Studio tipsar – Tio mixtrix för nybörjaren</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-25 10:07</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.687434/intel-generation-8" title="Vi tar en titt p&aring; &aring;ttonde generationens Core-processorer som bjuder p&aring; b&aring;de h&ouml;gre prestanda och mer effektiv videokodning." class="tooltip">Bättre på allt! Så mycket snabbare är Intels nya "Kaby Lake"-processorer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-25 09:46</span><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.687141/verisure-smart-las-varme-modul" title="Hur bra fungerar Verisures l&ouml;sning att styra digitala l&aring;s och hantera luftv&auml;rmepumpen? Vi har testat de senaste till&auml;ggsmodulerna som g&ouml;r ditt hem smartare." class="tooltip">Vi testar Verisures smarta moduler: Stenkoll på lås och värme!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-25 09:30</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.440966/allt-om-apples-nya-hogkvarter" title="Snart &auml;r Apples nya huvudkontor helt f&auml;rdigbyggt." class="tooltip">Ny video från Apple Park ger hopp om Iphone-lansering i Steve Jobs Theater</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-25 09:14</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687433/apple-google-appar-iphone" title="Apple mot Google &ndash; Goliat mot Goliat. De tv&aring; j&auml;ttarna i datorv&auml;rlden t&auml;vlar om v&aring;ra pengar och uppm&auml;rksamhet, men vilket f&ouml;retags appar &auml;r b&auml;st &ndash; p&aring; en Iphone? Vi har testat sju av de appar som b&aring;de Apple och Google erbjuder till IOS f&ouml;r att se vilka som borde ta plats p&aring; din Iphones hemsk&auml;rm." class="tooltip">Apple vs Google: 7 appar i jätteduell – vad är bäst på en Iphone?</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-25 08:53</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.648041/surfa-vpn-wifi" title="Offentliga tr&aring;dl&ouml;sa n&auml;tverk &auml;r inte p&aring;litliga och b&ouml;r inte anv&auml;ndas f&ouml;r k&auml;nsliga uppgifter. Men det g&aring;r faktiskt att komma runt problemet &ndash; och det &auml;r inte alls kr&aring;ngligt." class="tooltip">Superenkelt knep låter dig surfa säkert på trådlös fot</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-24 18:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687525/sa-normaliserar-ios-11-googles-amp-artiklar" title="Apple verkar vilja motarbeta Googles artikelprojekt." class="tooltip">Så struntar IOS 11 i Googles AMP-artiklar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-24 15:32</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687534/rocket-league-till-switch-far-konsolexklusiva-fordon" title="Snart kan du k&ouml;ra med en bil med Mario-tema och spela fotboll!" class="tooltip">Rocket League till Switch får konsolexklusiva fordon</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-24 15:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687528/high-sierra-kommer-inte-att-stodja-flertalet-proffsappar" title="Apple rensar ut bland gammal programvara." class="tooltip">High Sierra kommer inte att stödja flera kända proffsappar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-24 14:31</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687537/nu-kan-du-ta-bilder-i-360-grader-med-facebook-appen" title="Appen fungerar genom att du drar kameran &ouml;ver motivet och sedan s&auml;tter en algoritm ihop bilden &ndash; och du kan prova det redan nu." class="tooltip">Nu kan du ta bilder i 360 grader med Facebook-appen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-24 14:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687538/usa-och-japan-mots-i-robotbrottning-redan-denna-manaden" title="L&auml;nderna ska g&ouml;ra upp om vem som byggt det v&auml;rsta skrotmonstret." class="tooltip">Vem bygger värsta skrotmonstret? USA och Japan möts i robotbrottning</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="http://smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="http://techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-5Wrapper" style="display:none;"><div id="topp-panorama-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="studio tipsar, fredagstipset, inspelning, mixning, mastring, jon rinneby"
	data-article-main-tag="studio tipsar"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="large"
	data-article-ga-elements-metric="15"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren"},"publisher":{"url":"https://studio.idg.se","@id":"https://studio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1503583617!shareImage/imageTypeSelector/localImage/59390089.png","width":{"@type":"QuantitativeValue","value":1118},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/studiotidning/","https://twitter.com/tidningenstudio","http://plus.google.com/+studio_se","http://www.youtube.com/user/tidningenstudio"],"@type":"Organization","name":"Studio"},"headline":"Studio tipsar – Tio mixtrix för nybörjaren","datePublished":"2017-08-25T10:07+0200","dateModified":"2017-08-25T10:49+0200","description":"Välkommen till Fredagstipset, en återkommande serie där Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips.","author":[{"@type":"Person","name":"Jon Rinneby"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687561.1503650923!imageUploader/1045608544.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687561.1503650923!topTeaserImage/imageTypeSelector/localImage/3371801605.jpg","width":{"@type":"QuantitativeValue","value":467},"height":{"@type":"QuantitativeValue","value":467},"description":""}],"articleBody":"Dagens tio tips tillägnar jag dig som precis tagit, eller är påväg att ta, dina första staplande steg in i musikproduktionens smått förbryllande värld. Men likväl är detta en påminnelse till oss som kämpat på ett tag och som stundom trampar runt i samma gamla hjulspår. Mig själv inräknad. Innan vi sätter igång vill jag understryka att detta inte handlar om regelrätta tips i bemärkelsen \"skruva så här, så låter det så här\". Se istället dessa välmenande punkter som en knuff i rätt riktning mot bättre mixar. Då kör vi!1. Mixning, i sin allra renaste form, handlar om att hitta balansen mellan olika instrument och få dessa att sammarbeta som en helhet. Visst är EQ och kompressor viktigt, för att inte säga nödvändigt. Men de absolut viktigaste verktygen är volymen och dina egna öron.2. Lär dig att jobba med det du har. De medföljande pluggarna i ditt DAW (inspelningsprogram) räcker garanterat mer än väl. Det är lockande att skaffa det allra senaste, men faktum är att detta snarare stjälper mer än hjälper, speciellt när du håller på att lära dig grunderna.3. Bra lyssning är A och O, men det behöver absolut inte vara det dyraste. Ett par studiomonitorer (alternativt hörlurar) som du känner att du kan lita på och en studiomiljö som du känner dig bekväm att arbeta i, är däremot båda förutsättningar för ett gott resultat.4. Lyssna på musik du gillar (och ogillar) och analysera denna minutiöst. Lär dig att lyssna kritiskt, både på din egen och andras musik. Jämför och referenslyssna. Vad får refrängen att lyfta? Vilka effekter ligger på leadsången? Varför låter gitarren som den gör? Vilken känsla ger mixen dig och varför? I förlängningen kommer detta ge dig en större förståelse för musikproduktion i allmänhet och dessutom effektivisera ditt eget mixande.5. Ju mer du mixar, ju bättre blir du. Öva, öva och åter öva. Gör om, gör rätt. Om du misslyckas hundra gånger, vilket du kommer att göra, så har du ändå lärt dig något värdefullt, glöm aldrig det. Men…6. Om du kör fast, börja hellre om från början, istället för att skruva på samma mix i evigheter. Du spar garanterat tid och slipper bli galen på kuppen.7. Lita på din egen smak och omdöme. Det är detta som gör just dig unik.8. Soloknappen är din värsta fiende. Ingen bryr sig om hur bra ett instrument låter ensamt, det är helheten som räknas (se punkt 1).9. Det spelar ingen roll vilket DAW du använder. Alla låter lika bra, eller dåligt, beroende på vem som sköter spakarna.10. Du kommer aldrig bli 100% nöjd, oavsett hur mycket erfarenhet du har. Vänj dig vid tanken och gå vidare.Lycka till!Plugga lugnt och glöm inte: Har du frågor om mixning, mastring eller inspelning? Skicka ett mail till jon@rinneby.seLänkarLåtsaspoeten – Mitt projekt på svenska"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:jon@rinneby.se">
						Jon Rinneby</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Jon Rinneby</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:jon@rinneby.se">
					<span>Jon Rinneby</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-08-25 10:07</span>
</div><h1>Studio tipsar – Tio mixtrix för nybörjaren</h1>
			<p class="articleTeaser">
	<span class="articleStory blogg">
		Blogg</span>
Välkommen till Fredagstipset, en återkommande serie där Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;t=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;text=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.687561" data-tip-article="/1.82766?contentId=1.687561" rel="nofollow" data-tip-article="/1.82766?contentId=1.687561">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.687561.1503650923!imageUploader/1045608544.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.687561.1503650923!imageUploader/1045608544.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687561.1503650923!imageUploader/1045608544.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.687561.1503650923!imageUploader/1045608544.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.687561.1503650923!imageUploader/1045608544.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.687561.1503650923!imageUploader/1045608544.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.687561.1503650923!imageUploader/1045608544.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.687561.1503650923!imageUploader/1045608544.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="mixer" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-521 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-267 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-521 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-267 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody large article-body-elements-15 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Dagens tio tips till&auml;gnar jag dig som precis tagit, eller &auml;r p&aring;v&auml;g att ta, dina f&ouml;rsta staplande steg in i musikproduktionens sm&aring;tt f&ouml;rbryllande v&auml;rld. Men likv&auml;l &auml;r detta en p&aring;minnelse till oss som k&auml;mpat p&aring; ett tag och som stundom trampar runt i samma gamla hjulsp&aring;r. Mig sj&auml;lv inr&auml;knad. Innan vi s&auml;tter ig&aring;ng vill jag understryka att detta inte handlar om regelr&auml;tta tips i bem&auml;rkelsen &rdquo;skruva s&aring; h&auml;r, s&aring; l&aring;ter det s&aring; h&auml;r&rdquo;. Se ist&auml;llet dessa v&auml;lmenande punkter som en knuff i r&auml;tt riktning mot b&auml;ttre mixar. D&aring; k&ouml;r vi!</p><p><strong>1.</strong> Mixning, i sin allra renaste form, handlar om att hitta balansen mellan olika instrument och f&aring; dessa att sammarbeta som en helhet. Visst &auml;r EQ och kompressor viktigt, f&ouml;r att inte s&auml;ga n&ouml;dv&auml;ndigt. Men de absolut viktigaste verktygen &auml;r volymen och dina egna &ouml;ron.</p><p><strong>2.</strong> L&auml;r dig att jobba med det du har. De medf&ouml;ljande pluggarna i ditt DAW (inspelningsprogram) r&auml;cker garanterat mer &auml;n v&auml;l. Det &auml;r lockande att skaffa det allra senaste, men faktum &auml;r att detta snarare stj&auml;lper mer &auml;n hj&auml;lper, speciellt n&auml;r du h&aring;ller p&aring; att l&auml;ra dig grunderna.</p><p><strong>3.</strong> Bra lyssning &auml;r A och O, men det beh&ouml;ver absolut inte vara det dyraste. Ett par studiomonitorer (alternativt h&ouml;rlurar) som du k&auml;nner att du kan lita p&aring; och en studiomilj&ouml; som du k&auml;nner dig bekv&auml;m att arbeta i, &auml;r d&auml;remot b&aring;da f&ouml;ruts&auml;ttningar f&ouml;r ett gott resultat.</p><p>4. Lyssna p&aring; musik du gillar (och ogillar) och analysera denna minuti&ouml;st. L&auml;r dig att lyssna kritiskt, b&aring;de p&aring; din egen och andras musik. J&auml;mf&ouml;r och referenslyssna. Vad f&aring;r refr&auml;ngen att lyfta? Vilka effekter ligger p&aring; leads&aring;ngen? Varf&ouml;r l&aring;ter gitarren som den g&ouml;r? Vilken k&auml;nsla ger mixen dig och varf&ouml;r? I f&ouml;rl&auml;ngningen kommer detta ge dig en st&ouml;rre f&ouml;rst&aring;else f&ouml;r musikproduktion i allm&auml;nhet och dessutom effektivisera ditt eget mixande.</p><p>5. Ju mer du mixar, ju b&auml;ttre blir du. &Ouml;va, &ouml;va och &aring;ter &ouml;va. G&ouml;r om, g&ouml;r r&auml;tt. Om du misslyckas hundra g&aring;nger, vilket du kommer att g&ouml;ra, s&aring; har du &auml;nd&aring; l&auml;rt dig n&aring;got v&auml;rdefullt, gl&ouml;m aldrig det. Men&hellip;</p><p>6. Om du k&ouml;r fast, b&ouml;rja hellre om fr&aring;n b&ouml;rjan, ist&auml;llet f&ouml;r att skruva p&aring; samma mix i evigheter. Du spar garanterat tid och slipper bli galen p&aring; kuppen.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-72 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-132 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-24Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-24"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-24"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-24"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-24"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-24"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-72 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-132 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-72 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-132 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-17"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>7. Lita p&aring; din egen smak och omd&ouml;me. Det &auml;r detta som g&ouml;r just dig unik.</p><p>8. Soloknappen &auml;r din v&auml;rsta fiende. Ingen bryr sig om hur bra ett instrument l&aring;ter ensamt, det &auml;r helheten som r&auml;knas (se punkt 1).</p><p>9. Det spelar ingen roll vilket DAW du anv&auml;nder. Alla l&aring;ter lika bra,<br /> eller d&aring;ligt, beroende p&aring; vem som sk&ouml;ter spakarna.</p><p>10. Du kommer aldrig bli 100% n&ouml;jd, oavsett hur mycket erfarenhet du har. V&auml;nj dig vid tanken och g&aring; vidare.</p><p>Lycka till!</p><p>Plugga lugnt och gl&ouml;m inte: Har du fr&aring;gor om <strong>mixning</strong>, <strong>mastring</strong> eller <strong>inspelning</strong>? Skicka ett mail till jon@rinneby.se</p><p>L&auml;nkar</p><p><a href="https://latsaspoeten.se">L&aring;tsaspoeten</a> &ndash; Mitt projekt p&aring; svenska</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1078/1.198775/studio+tipsar">Studio Tipsar</a></span>
				<span class="tag"><a href="/2.1078/1.198775/fredagstipset">Fredagstipset</a></span>
				<span class="tag"><a href="/2.1078/1.198775/inspelning">Inspelning</a></span>
				<span class="tag"><a href="/2.1078/1.198775/mixning">Mixning</a></span>
				<span class="tag"><a href="/2.1078/1.198775/mastring">Mastring</a></span>
				<span class="tag"><a href="/2.1078/1.198775/jon+rinneby">Jon Rinneby</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Jon Rinneby</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:jon@rinneby.se">
						Jon Rinneby</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;t=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;text=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.687561" data-tip-article="/1.82766?contentId=1.687561" rel="nofollow" data-tip-article="/1.82766?contentId=1.687561">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;t=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;text=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.687561%2Fstudio-tipsar--tio-mixtrix-for-nyborjaren&amp;title=Studio+tipsar+%E2%80%93+Tio+mixtrix+f%C3%B6r+nyb%C3%B6rjaren"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.687561" data-tip-article="/1.82766?contentId=1.687561" rel="nofollow" data-tip-article="/1.82766?contentId=1.687561">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-19Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-19"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-19"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = false;}});</script></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel -->
<div id="articleNavigation"></div>


<script type="text/javascript">
	// Inställningar för artikelnavigeringen
	var articleNavigation = {
		json_url: "/1.556769?m=json",  				// URL till temasida att utgå ifrån
		css_url: '/combine/1.558087?load.css',		// URL till cssfilen för den aktuella boxen
		default_layout_id: "2.1022", 				// Ange ID för layoutsidan
		dom_target_element: "#articleNavigation",   // Vilket ID har elementet där boxen ska skrivas ut?
		data: {},
		host: window.location.host,
		protocol: window.location.protocol,
		layout_id: "", 
		next: {},
		previous: {},
		current: {
			pathname: window.location.pathname,
			id: "",
			url: ""
		}
	};
</script>
</div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-21"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-21"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-21"));}matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-21"));}matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-22Wrapper" style="display:none;"><div id="insider-scroll-1-658971-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-22"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-22"));}matchingslotIDs["insider-scroll-1-658971-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-22"));}matchingslotIDs["insider-scroll-1-658971-22"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-23Wrapper" style="display:none;"><div id="insider-scroll-2-658972-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-23"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-23"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-23"));}matchingslotIDs["insider-scroll-2-658972-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-23"));}matchingslotIDs["insider-scroll-2-658972-23"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-25Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-25"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="pryltorget">
			<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-01-15 09:00</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.647439/vattentat-actionkamera-med-massor-av-tillbehor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 160w, https://dqgk3k39phgji.cloudfront.net/editorial/280/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 280w, https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.647439.1452853632!teaserImage/imageTypeSelector/localImage/455413167.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Renkforce AC-WR 5002" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.647439/vattentat-actionkamera-med-massor-av-tillbehor">​Vattentät actionkamera med massor av tillbehör</a></span></h3>
	</div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-563b137c9bd1a"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > inspelning > mastring > mixning > tips & guider > studio tipsar > fredagstipset > inspelning > mixning > mastring > jon rinneby';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.34223">Tips &amp; Guider</a><br />
<a href="http://studio.idg.se/2.34217">Kom ig&aring;ng</a><br />
<a href="http://studio.idg.se/2.34243">Bransch</a><br />
<a href="http://studio.idg.se/2.34227">Intervjuer</a><br />
<a href="http://studio.idg.se/2.34247">Vintage</a><br />
<a href="http://studio.idg.se/2.34231">Live</a><br />
<a href="http://studio.idg.se/2.34235">L&aring;tskriveri</a><br />
<a href="http://forum.studio.se/">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="http://www.facebook.com/studiotidning/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="http://studio.idg.se/2.1078/1.378081/"><i class="fa fa-spotify fa-fw"><!--ikon--></i> Spotify</a><br />
<a href="http://twitter.com/tidningenstudio/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />

<a href="http://studio.idg.se/rss/senaste+nytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.1078/1.559152">Om Studio</a><br />
<a href="mailto:press@studio.se">Tipsa oss</a><br />
<a href="http://idgmedia.idg.se/studio">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://studio.idg.se/2.1078/1.80647">Kontakta Studio</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatelänkar</a><br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © <span id="copyrightYear"></span> International Data Group </div>

<script type="text/javascript">
  var currYear = new Date().getFullYear();
  document.getElementById('copyrightYear').innerHTML = '1996-' + currYear;
</script><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.687561";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.687561&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.687189/hur-far-du-mixen-att-lata-bra-overallt"
			data-pagination-next-article-title="Checklista: S&amp;aring; f&amp;aring;r du mixen att l&amp;aring;ta bra &amp;ouml;verallt"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//studio.idg.se/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" data-article-url="&amp;extraPublContents=1,2,3" 
							data-article-id="1.687561" 
							data-article-title="Studio tipsar &amp;ndash; Tio mixtrix f&amp;ouml;r nyb&amp;ouml;rjaren" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//studio.idg.se/2.1078/1.687516/fantasifulla-ringar-later-dig-spela-pa-allt-som-har-farg" data-article-url="//studio.idg.se/1.687516?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.687516" 
							data-article-title="Fantasifulla ringar l&amp;aring;ter dig spela p&amp;aring; allt som har f&amp;auml;rg" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//studio.idg.se/2.1078/1.687274/nashvillebloggen-smarta-latskisser-och-plankning-utan-gitarr" data-article-url="//studio.idg.se/1.687274?m=scrollitem&amp;extraPublContents=2,3,4,1" 
							data-article-id="1.687274" 
							data-article-title="Nashvillebloggen: Smarta l&amp;aring;tskisser och plankning utan gitarr" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687274.1503475078!teaserImage/imageTypeSelector/localImage/1547797947.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687274.1503475078!teaserImage/imageTypeSelector/localImage/1547797947.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687274.1503475078!teaserImage/imageTypeSelector/localImage/1547797947.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//studio.idg.se/2.1078/1.687318/tung-bas-guide" data-article-url="//studio.idg.se/1.687318?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.687318" 
							data-article-title="Drop the base! S&amp;aring; h&amp;auml;r fixar du fetast m&amp;ouml;jliga basljud" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//studio.idg.se/2.1078/1.687356/tascam-ljudkort" data-article-url="//studio.idg.se/1.687356?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.687356" 
							data-article-title="Tascam erbjuder kompakt ljudkort f&amp;ouml;r liten pl&amp;aring;nbok" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687356.1503484495!teaserImage/imageTypeSelector/localImage/2559617625.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687356.1503484495!teaserImage/imageTypeSelector/localImage/2559617625.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687356.1503484495!teaserImage/imageTypeSelector/localImage/2559617625.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687515.1503505416/1.687542.1503572190/1.637990.1486028428/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","6922715124");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>