<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Hur balanserad ljudsignal fungerar och varför du vill använda det - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="De flesta vet att det finns både obalanserade och balanserade signaler och kablar. De flesta vet nog också att balanserat oftast är att föredra, men frågan är om de flesta vet varför det är bättre och hur det egentligen fungerar. " />
	<meta name="keywords" content="ljud, vlogg, Teknik, Studio" />
	<link rel="canonical" href="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det" />
		<meta property="twitter:url" content="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det" />
	<meta property="og:title" content="Hur balanserad ljudsignal fungerar och varför du vill använda det" />
		<meta property="twitter:title" content="Hur balanserad ljudsignal fungerar och varför du vill använda det" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="De flesta vet att det finns både obalanserade och balanserade signaler och kablar. De flesta vet nog också att balanserat oftast är att föredra, men frågan är om de flesta vet varför det är bättre och hur det egentligen fungerar. " />
		<meta property="twitter:description" content="De flesta vet att det finns både obalanserade och balanserade signaler och kablar. De flesta vet nog också att balanserat oftast är att föredra, men frågan är om de flesta vet varför det är bättre och hur det egentligen fungerar. " />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688238.1504619978!topTeaserImage/imageTypeSelector/localImage/997362423.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688238.1504619978!topTeaserImage/imageTypeSelector/localImage/997362423.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1504546180!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1504546180!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1504546180!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1503560943/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1503567615/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.587465.1490602073/1.674951.1497447344/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.688238';</script>
	<script>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</script>
	<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.687548.1503583346/"></script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1504611993/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det");googletag.pubads().setTargeting("categoryIds", ["2.1078"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "ljud,vlogg,stu");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://studio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '1');ga('set', 'dimension4', 'small');ga('send', 'pageview', curPage);</script>
	</head>
<body class="videoArticle">
<img src="//ai.idg.se/st01/1.688238/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://studio.idg.se/" class="pub-logo studio-logo">Studio</a>
	<div class="follow-box">
		<span>Följ oss</span>
		<a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
		<a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify"><i class="fa fa-spotify fa-lg"></i></a>
		<a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://studio.idg.se/2.34223" title="Tips &amp; Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 11:06</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.688010/tips-equalizer-mixning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688010.1504256843!teaserImage/imageTypeSelector/localImage/2777182439.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688010.1504256843!teaserImage/imageTypeSelector/localImage/2777182439.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.688010/tips-equalizer-mixning">5 smarta equalizer-tips som löser vanliga problem vid mixning</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 10:07</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687561.1503650923!teaserImage/imageTypeSelector/localImage/61165472.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687561/studio-tipsar--tio-mixtrix-for-nyborjaren">Studio tipsar – Tio mixtrix för nybörjaren</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-22 09:37</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687318/tung-bas-guide" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687318.1503387544!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Basljud" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687318/tung-bas-guide">Drop the base! Så här fixar du fetast möjliga basljud</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-18 09:53</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687189/hur-far-du-mixen-att-lata-bra-overallt" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687189.1503063145!teaserImage/imageTypeSelector/localImage/3002295460.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.687189/hur-far-du-mixen-att-lata-bra-overallt">Checklista: Så får du mixen att låta bra överallt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34239" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder videotext studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 15:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Stam SA-87 vs Warm WA-87 vs Vintage U-87" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory videotext">
		Video/Text</span>
<h3 class="normal"><span><a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87">Budgetalternativen mot klassiska U-87 - håller de måttet?</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-26 11:04</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685114.1503915951!teaserImage/imageTypeSelector/localImage/3186639823.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685114.1503915951!teaserImage/imageTypeSelector/localImage/3186639823.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arturia" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen">Arturia Audiofuse – Ljudkort med många ess i ärmen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-20 11:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Nils Erikson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden">Toraiz AS-1 – Pioneers premiär på syntmarknaden</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34217" title="Kom igång" class="menu-item-a">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target=_"blank" title="Köp/sälj" class="menu-item-a">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34227" title="Intervjuer" class="menu-item-a">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-05 09:26</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" data-sizes="auto" data-optimumx="1.5" alt="David Nashville" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville">Så fick gitarristen David arbetsvisum för att jobba i Nashville</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth">Laserdance – The kings of Spacesynth</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680388.1491978529!teaserImage/imageTypeSelector/localImage/3193341797.jpg" data-sizes="auto" data-optimumx="1.5" alt="Musikschlaget" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.680388/snart-startar-melodifestivalen-for-funktionshindrade-artister">Snart startar melodifestivalen för funktionshindrade artister!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34247" title="Vintage" class="menu-item-a">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 12:03</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" data-sizes="auto" data-optimumx="1.5" alt="Behringer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar">Behringer klonar Oberheim, Arp och OSCar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-14 12:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684449/rebirth-gar-i-graven-imorgon" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684449.1498034344!teaserImage/imageTypeSelector/localImage/1078529345.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684449.1498034344!teaserImage/imageTypeSelector/localImage/1078529345.jpg" data-sizes="auto" data-optimumx="1.5" alt="Propellerhead Software" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.684449/rebirth-gar-i-graven-imorgon">Rebirth går i graven</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-12 10:37</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684076/besok-synt-museumet-i-3d-pa-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684076.1497256671!teaserImage/imageTypeSelector/localImage/3293019551.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684076.1497256671!teaserImage/imageTypeSelector/localImage/3293019551.jpg" data-sizes="auto" data-optimumx="1.5" alt="Roland" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.684076/besok-synt-museumet-i-3d-pa-natet">Besök synt-museumet i 3d på nätet</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-01 09:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683667/syntronik--klassiska-syntar-samlade-i-samplad-form" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683667.1496302082!teaserImage/imageTypeSelector/localImage/3927146817.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683667.1496302082!teaserImage/imageTypeSelector/localImage/3927146817.jpg" data-sizes="auto" data-optimumx="1.5" alt="Syntronik" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683667/syntronik--klassiska-syntar-samlade-i-samplad-form">Syntronik – Klassiska syntar samlade i samplad form</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34231" title="Live" class="menu-item-a">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 11:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.688167/royer-r-10--liten-bandmikrofon-for-mindre-planbok" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688167.1504602104!teaserImage/imageTypeSelector/localImage/78591377.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688167.1504602104!teaserImage/imageTypeSelector/localImage/78591377.jpg" data-sizes="auto" data-optimumx="1.5" alt="r-10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.688167/royer-r-10--liten-bandmikrofon-for-mindre-planbok">Royer R-10 — Liten bandmikrofon för mindre plånbok</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 10:46</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687647/tredje-veckan-i-nashville" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687647.1503909998!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687647.1503909998!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="David Henriksson" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Laur Joamets</span></figcaption></figure></a><span class="articleAuthor">David Henriksson</span>
		<h3 class="normal"><span><a href="/2.1078/1.687647/tredje-veckan-i-nashville">Nashvillebloggen: Fenomenala låtar och inspiration från 'Music City'</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-24 10:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.687516/fantasifulla-ringar-later-dig-spela-pa-allt-som-har-farg" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687516.1503561622!teaserImage/imageTypeSelector/localImage/2763907472.jpg" data-sizes="auto" data-optimumx="1.5" alt="specdrums" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.687516/fantasifulla-ringar-later-dig-spela-pa-allt-som-har-farg">Fantasifulla ringar låter dig spela på allt som har färg</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-15 09:46</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.686937/circuit-mono-station-analog-synthesizer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686937.1503910248!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686937.1503910248!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="novation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.686937/circuit-mono-station-analog-synthesizer">Circuit Mono Station – färgglada knappar lockar till kreativitet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://studio.idg.se/2.34235" title="Låtskriveri" class="menu-item-a">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-25 09:12</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683252.1495698462!teaserImage/imageTypeSelector/localImage/3992241623.jpg" data-sizes="auto" data-optimumx="1.5" alt="gp7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.683252/guitar-pro-7---slut-pa-tabbar-med-tabbar">Guitar Pro 7 - Slut på tabbar med tabbar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-11 10:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682292.1494492997!teaserImage/imageTypeSelector/localImage/709744183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Riff Generation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.682292/riff-generation--automatisk-skapargladje-i-samplaren">Riff Generation – Automatisk skaparglädje i samplaren</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681219/laserdance-spacesynthens-kungar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681219.1493293118!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681219/laserdance-spacesynthens-kungar">Laserdance – Spacesynthens kungar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="http://forum.studio.se/" title="Studio forum" class="menu-item-a">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="http://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 16:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Niklas Alicki</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688210/destiny-2" title="Bungies Destiny 2 &auml;r h&ouml;stens kanske allra mest efterl&auml;ngtade spel. M3 har testat stortiteln &ndash;&nbsp;och s&aring; h&auml;r bra &auml;r den." class="tooltip">Stort test: Destiny 2 – så bra är höstens hetaste actiontitel</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 15:50</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688220/lackt-bild-visar-hur-microsofts-surface-mini-hade-kunnat-se-ut" title="B&aring;de annonsmaterial och h&aring;rdvaruspecifikationer avsl&ouml;jar mer om Microsofts nedlagda surfplatta." class="tooltip">Läckta bilder och specifikationer avslöjar mer om Surface Mini</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 15:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688194/youtube-mp3org-lagger-ner-efter-stamning" title="Den popul&auml;ra hemsidan som gjorde om Youtube-l&auml;nkar till mp3-filer ser slutet efter att blivit st&auml;md av amerikanska skivindustrin f&ouml;r brott mot upphovsr&auml;tten." class="tooltip">Youtube-mp3 lägger ner efter stämning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 14:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="Dessutom: ny komponentl&auml;cka och vad som kan vara telefonens prislapp." class="tooltip">Video med fungerande Iphone 8 läcker ut – men är troligen fejk</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 11:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.688203/apple-narmar-sig-superhogupplosta-kameror" title="Enligt en ny rapport kommer framtidens Iphone ligga en bra bit &ouml;ver 12 megapixel." class="tooltip">Apple närmar sig superhögupplösta kameror</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 11:01</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="/2.1078/1.688167/royer-r-10--liten-bandmikrofon-for-mindre-planbok" title="Royer Labs &auml;r namnet p&aring; m&aring;ngas l&auml;ppar n&auml;r det kommer till h&ouml;gkvalitativa bandmikrofoner. Nu &auml;r f&ouml;retaget tillbaka med sin billigaste mikrofon hittills." class="tooltip">Royer R-10 — Liten bandmikrofon för mindre plånbok</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 10:57</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering" title="Nu f&aring;r &auml;ven Beats st&ouml;rre modell av tr&aring;dl&ouml;sa h&ouml;rlurar W1-chippet f&ouml;r snabb parkoppling till Apple-enheter, brusreducering och imponerande l&aring;ng batteritid." class="tooltip">Beats släpper nya Studio 3-lurar med W1-chip och brusreducering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 10:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688198/samsung-slapper-gamingskarm-pa-49-tum--vi-spanar-in" title="Mattias Inghe rapporterar direkt fr&aring;n m&auml;ssgolvet p&aring; IFA 2017 i Berlin om Samsungs nya gamingsk&auml;rm, CHG90, p&aring; hela 49 tum." class="tooltip">Samsung släpper gamingskärm på 49 (!) tum – vi spanar in</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 10:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688196/har-ar-boomboxen-som-tar-oss-tillbaka-till-80-talet" title="Trodde du att stora bandspelare var utd&ouml;da? T&auml;nk om, f&ouml;retaget GPO Retro har sl&auml;ppt en boombox i &auml;kta retro-stuk f&ouml;r dig som vill &aring;teruppleva kassettbandets storhetstid." class="tooltip">Här är boomboxen som tar oss tillbaka till 80-talet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 10:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688195/gear-sport" title="Ska Samsung v&auml;cka smartklockan till liv igen? M3.se k&auml;nner p&aring; Samsungs nya smartklocka, Gear Sport. Dessutom kollar vi in aktivitetsarmband Gear Fit Pro, med Super-amoled-sk&auml;rm. Riktigt h&auml;ftiga prylar f&ouml;r tr&auml;ningsfantasten!" class="tooltip">Vi spanar in Samsungs nya smartklocka och träningsarmband</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 10:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683941/homepod-siri-hogtalare" title="Guilherme Rambo har uppt&auml;ckt att Homepod kommer anv&auml;nda en ur&aring;ldrig teknik f&ouml;r att meddela Iphone att den finns." class="tooltip">Så kommer Iphone hitta Homepod – du kommer inte tro dina öron</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687562/apple-homekit-guide" title="Vill du kunna t&auml;nda lampor med r&ouml;sten, skapa ett helt automatiserat hem, eller bara f&aring; lite b&auml;ttre koll p&aring; elf&ouml;rbrukningen? Vi f&ouml;rklarar vad Apple Homekit egentligen &auml;r, och hur du g&ouml;r f&ouml;r att enklast komma ig&aring;ng." class="tooltip">Allt om Homekit: Så kommer du igång med ditt smarta Apple-hem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 09:40</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688140/spelet-bakom-kulisserna-i-oledkriget" title="M3:s chefredakt&ouml;r Mikael Lindkvist har kollat in tv-nyheterna p&aring; IFA-m&auml;ssan i Berlin och konstaterar att oledpatenten satt avtryck i branschen." class="tooltip">Så förändrar det smutsiga oled-kriget hela tv-branschen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 09:26</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.688125/byt-till-samsung-galaxy" title="Ska du skaffa en Samsung-mobil och kommer fr&aring;n Iphone eller en annan tillverkare? Med Samsungs nya program g&aring;r det i en handv&auml;ndning." class="tooltip">Så byter du enkelt till Samsung-mobil med Smart Switch</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="http://smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="http://techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-5Wrapper" style="display:none;"><div id="topp-panorama-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="ljud, vlogg"
	data-article-main-tag="ljud"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="1"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det"},"publisher":{"url":"https://studio.idg.se","@id":"https://studio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1077.1504546180!shareImage/imageTypeSelector/localImage/59390089.png","width":{"@type":"QuantitativeValue","value":1118},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/studiotidning/","https://twitter.com/tidningenstudio","http://plus.google.com/+studio_se","http://www.youtube.com/user/tidningenstudio"],"@type":"Organization","name":"Studio"},"headline":"Hur balanserad ljudsignal fungerar och varför du vill använda det","datePublished":"2017-09-05T15:55+0200","dateModified":"2017-09-05T15:59+0200","description":"De flesta vet att det finns både obalanserade och balanserade signaler och kablar. De flesta vet nog också att balanserat oftast är att föredra, men frågan är om de flesta vet varför det är bättre och hur det egentligen fungerar.","author":[{"@type":"Person","name":"Studio - redaktionen"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688238.1504619978!teaserImage/imageTypeSelector/localImage/1186579497.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688238.1504619978!topTeaserImage/imageTypeSelector/localImage/997362423.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""}],"articleBody":"Det finns en hel del teknisk information och förklaringar till hur detta fungerar. Jag tänkte däremot ge mig på en lite mer praktisk förklaring med tydliga exempel. Ett par ljudexempel konstruerades genom att snurra två obalanserade kablar runt en eltransformator för att få riktigt mycket störningsljud, som sedan trollas bort med hjälp av fasvändning, precis som i en balanserad signal."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:studio@idg.se">
					<span>Studio - redaktionen</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-09-05 15:55</span>
</div><h1>Hur balanserad ljudsignal fungerar och varför du vill använda det</h1>
			<p class="articleTeaser">
	<span class="articleStory video">
		Video</span>
De flesta vet att det finns både obalanserade och balanserade signaler och kablar. De flesta vet nog också att balanserat oftast är att föredra, men frågan är om de flesta vet varför det är bättre och hur det egentligen fungerar.<br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;t=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;text=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.688238" data-tip-article="/1.82766?contentId=1.688238" rel="nofollow" data-tip-article="/1.82766?contentId=1.688238">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<iframe width="560" height="315" src="https://www.youtube.com/embed/XZUioxu01Mg" frameborder="0" allowfullscreen></iframe></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-388 bodyStartElement--is-small bodySecondElement--has-none" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-388 bodyStartElement--is-small bodySecondElement--has-none" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody small article-body-elements-1 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Det finns en hel del teknisk information och f&ouml;rklaringar till hur detta fungerar. Jag t&auml;nkte d&auml;remot ge mig p&aring; en lite mer praktisk f&ouml;rklaring med tydliga exempel. Ett par ljudexempel konstruerades genom att snurra tv&aring; obalanserade kablar runt en eltransformator f&ouml;r att f&aring; riktigt mycket st&ouml;rningsljud, som sedan trollas bort med hj&auml;lp av fasv&auml;ndning, precis som i en balanserad signal.</p></div>
<div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="i-artikelns-brodtext---panorama-651104-24Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-24"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-24"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-24"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-24"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-24"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-17"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1078/1.198775/ljud">Ljud</a></span>
				<span class="tag"><a href="/2.1078/1.198775/vlogg">Vlogg</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;t=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;text=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.688238" data-tip-article="/1.82766?contentId=1.688238" rel="nofollow" data-tip-article="/1.82766?contentId=1.688238">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;t=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;text=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.688238%2Fhur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det&amp;title=Hur+balanserad+ljudsignal+fungerar+och+varf%C3%B6r+du+vill+anv%C3%A4nda+det"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//studio.idg.se/1.82766?contentId=1.688238" data-tip-article="/1.82766?contentId=1.688238" rel="nofollow" data-tip-article="/1.82766?contentId=1.688238">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-19Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-19"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-19"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-19"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = false;}});</script></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel -->
<div id="articleNavigation"></div>


<script type="text/javascript">
	// Inställningar för artikelnavigeringen
	var articleNavigation = {
		json_url: "/1.556769?m=json",  				// URL till temasida att utgå ifrån
		css_url: '/combine/1.558087?load.css',		// URL till cssfilen för den aktuella boxen
		default_layout_id: "2.1022", 				// Ange ID för layoutsidan
		dom_target_element: "#articleNavigation",   // Vilket ID har elementet där boxen ska skrivas ut?
		data: {},
		host: window.location.host,
		protocol: window.location.protocol,
		layout_id: "", 
		next: {},
		previous: {},
		current: {
			pathname: window.location.pathname,
			id: "",
			url: ""
		}
	};
</script>
</div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-21"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-21"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-21"));}matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-21"));}matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-22Wrapper" style="display:none;"><div id="insider-scroll-1-658971-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-22"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-22"));}matchingslotIDs["insider-scroll-1-658971-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-22"));}matchingslotIDs["insider-scroll-1-658971-22"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-23Wrapper" style="display:none;"><div id="insider-scroll-2-658972-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-23"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-23"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-23"));}matchingslotIDs["insider-scroll-2-658972-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-23"));}matchingslotIDs["insider-scroll-2-658972-23"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-25Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-25"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-563b137c9bd1a"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > ljud > vlogg';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.34223">Tips &amp; Guider</a><br />
<a href="http://studio.idg.se/2.34217">Kom ig&aring;ng</a><br />
<a href="http://studio.idg.se/2.34243">Bransch</a><br />
<a href="http://studio.idg.se/2.34227">Intervjuer</a><br />
<a href="http://studio.idg.se/2.34247">Vintage</a><br />
<a href="http://studio.idg.se/2.34231">Live</a><br />
<a href="http://studio.idg.se/2.34235">L&aring;tskriveri</a><br />
<a href="http://forum.studio.se/">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="http://www.facebook.com/studiotidning/"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="http://studio.idg.se/2.1078/1.378081/"><i class="fa fa-spotify fa-fw"><!--ikon--></i> Spotify</a><br />
<a href="http://twitter.com/tidningenstudio/"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />

<a href="http://studio.idg.se/rss/senaste+nytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://studio.idg.se/2.1078/1.559152">Om Studio</a><br />
<a href="mailto:press@studio.se">Tipsa oss</a><br />
<a href="http://idgmedia.idg.se/studio">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://studio.idg.se/2.1078/1.80647">Kontakta Studio</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatelänkar</a><br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © <span id="copyrightYear"></span> International Data Group </div>

<script type="text/javascript">
  var currYear = new Date().getFullYear();
  document.getElementById('copyrightYear').innerHTML = '1996-' + currYear;
</script><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.688238";var author="1.50033";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.688238&amp;author=1.50033&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.687647/tredje-veckan-i-nashville"
			data-pagination-next-article-title="Nashvillebloggen: Fenomenala l&amp;aring;tar och inspiration fr&amp;aring;n &amp;rsquo;Music City&amp;rsquo;"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687647.1503909998!teaserImage/imageTypeSelector/localImage/467795819.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687647.1503909998!teaserImage/imageTypeSelector/localImage/467795819.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687647.1503909998!teaserImage/imageTypeSelector/localImage/467795819.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.688238" 
							data-article-title="Hur balanserad ljudsignal fungerar och varf&amp;ouml;r du vill anv&amp;auml;nda det" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688238.1504619978!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688238.1504619978!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688238.1504619978!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//studio.idg.se/2.1078/1.688167/royer-r-10--liten-bandmikrofon-for-mindre-planbok" data-article-url="//studio.idg.se/1.688167?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.688167" 
							data-article-title="Royer R-10 &amp;mdash; Liten bandmikrofon f&amp;ouml;r mindre pl&amp;aring;nbok" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688167.1504602104!teaserImage/imageTypeSelector/localImage/78591377.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688167.1504602104!teaserImage/imageTypeSelector/localImage/78591377.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688167.1504602104!teaserImage/imageTypeSelector/localImage/78591377.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//studio.idg.se/2.1078/1.688010/tips-equalizer-mixning" data-article-url="//studio.idg.se/1.688010?m=scrollitem&amp;extraPublContents=3,4,1" 
							data-article-id="1.688010" 
							data-article-title="5 smarta equalizer-tips som l&amp;ouml;ser vanliga problem vid mixning" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688010.1504256843!teaserImage/imageTypeSelector/localImage/2777182439.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688010.1504256843!teaserImage/imageTypeSelector/localImage/2777182439.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688010.1504256843!teaserImage/imageTypeSelector/localImage/2777182439.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//studio.idg.se/2.1078/1.687961/slate-digital-fg-stress-plugg" data-article-url="//studio.idg.se/1.687961?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.687961" 
							data-article-title="FG-Stress: Efterfr&amp;aring;gad plugg komprimerar det mesta" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687961.1504264849!teaserImage/imageTypeSelector/localImage/2471966236.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687961.1504264849!teaserImage/imageTypeSelector/localImage/2471966236.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687961.1504264849!teaserImage/imageTypeSelector/localImage/2471966236.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//studio.idg.se/2.1078/1.687745/aston-halo-shadow-dampskarm" data-article-url="//studio.idg.se/1.687745?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.687745" 
							data-article-title="Aston Halo Shadow - futuristisk d&amp;auml;mpsk&amp;auml;rm sl&amp;auml;pps i ny design" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687745.1504264084!teaserImage/imageTypeSelector/localImage/2471966236.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687745.1504264084!teaserImage/imageTypeSelector/localImage/2471966236.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687745.1504264084!teaserImage/imageTypeSelector/localImage/2471966236.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1503920157/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687515.1503505416/1.687542.1503572190/1.687806.1504016233/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","6922715124");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>