<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nya sköna studiolurar från Beyerdynamic - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nu kommer nya slutna lurarna DT-240 Pro från Beyerdynamic." />
	<meta name="keywords" content="namm 2018, beyerdynamic, beyerdynamic dt-240 pro, hörlurar, Teknik, Studio" />
	<link rel="canonical" href="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" />
		<meta property="twitter:url" content="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" />
	<meta property="og:title" content="Nya sköna studiolurar från Beyerdynamic" />
		<meta property="twitter:title" content="Nya sköna studiolurar från Beyerdynamic" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nu kommer nya slutna lurarna DT-240 Pro från Beyerdynamic." />
		<meta property="twitter:description" content="Nu kommer nya slutna lurarna DT-240 Pro från Beyerdynamic." />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg" />
		<meta property="og:image:width" content="500" />
			<meta property="og:image:height" content="281" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1509447631!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1509447631!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1509447631!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1515507169/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688733.1513586569/1.674951.1497447344/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.697286';</script>
	<script>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</script>
	<script async src="/combine/1.687548.1503583346/"></script>
	<script>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</script><script src="/assets/scripts/prebid0340-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic");googletag.pubads().setTargeting("categoryIds", ["2.1078"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "namm 2018,beyerdynamic,beyerdynamic dt-240 pro,hörlurar,stu";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://studio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '2');ga('set', 'dimension4', 'small');ga('set', 'dimension6', 'Studio - redaktionen');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body class="videoArticle" data-click-settings="{'title':'Nya sköna studiolurar från Beyerdynamic','name':'studio','id':'1.697286'}">
<img src="https://ax.idg.se/st01/1.697286/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-25Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-25" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-25"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-25"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-25"));}matchingslotIDs["wallpaper-2x2-668140-25"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//studio.idg.se/" class="pub-logo-svg studio-logo" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#13110C" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a> <div class="follow-box"> <span>Följ oss</span> <a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}" rel="noopener noopener"><i class="fa fa-facebook fa-lg"></i></a> <a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify" data-click-settings="{'category':'Header Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><i class="fa fa-spotify fa-lg"></i></a> <a href="https://www.youtube.com/user/tidningenstudio/" title="Studio på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-twitter fa-lg"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//studio.idg.se/2.34223/tips-guider" title="Tips &amp; Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tips &amp; guider - studio.idg.se → studio → 2.34223'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 10:48</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.697125/studio-tips-mastring" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar: 7 saker att tänka på när du mastrar → studio → 1.697125'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697125.1517588907!teaserImage/imageTypeSelector/localImage/4174900605.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697125.1517588907!teaserImage/imageTypeSelector/localImage/4174900605.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixerbord" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.697125/studio-tips-mastring" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar: 7 saker att tänka på när du mastrar → studio → 1.697125'}">Studio tipsar: Sju saker att t&auml;nka p&aring; n&auml;r du mastrar</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-24 18:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696595/varannan-musiker-har-horselproblem" data-click-settings="{'category':'Header Links','widget':'','target':'Varannan musiker har hörselproblem → studio → 1.696595'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696595.1516813287!teaserImage/imageTypeSelector/localImage/3520738592.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696595.1516813287!teaserImage/imageTypeSelector/localImage/3520738592.jpeg" data-sizes="auto" data-optimumx="1.5" alt="eare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.696595/varannan-musiker-har-horselproblem" data-click-settings="{'category':'Header Links','widget':'','target':'Varannan musiker har hörselproblem → studio → 1.696595'}">Varannan musiker har hörselproblem</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-19 20:40</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696360/studio-tipsar---mixa-som-om-du-vore-ingmar-bergman" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Mixa som om du vore Ingmar Bergman → studio → 1.696360'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696360.1516391261!teaserImage/imageTypeSelector/localImage/178113191.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696360.1516391261!teaserImage/imageTypeSelector/localImage/178113191.jpg" data-sizes="auto" data-optimumx="1.5" alt="ingmar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<h3 class="normal"><span><a href="/2.1078/1.696360/studio-tipsar---mixa-som-om-du-vore-ingmar-bergman" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Mixa som om du vore Ingmar Bergman → studio → 1.696360'}">Studio tipsar –  Mixa som om du vore Ingmar Bergman</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-12 13:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695949/studio-tipsar--trappa-ner-mixen-i-tre-steg" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Trappa ner mixen i tre steg → studio → 1.695949'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695949.1515759039!teaserImage/imageTypeSelector/localImage/1286192304.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695949.1515759039!teaserImage/imageTypeSelector/localImage/1286192304.jpg" data-sizes="auto" data-optimumx="1.5" alt="tre" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.695949/studio-tipsar--trappa-ner-mixen-i-tre-steg" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Trappa ner mixen i tre steg → studio → 1.695949'}">Studio tipsar – Trappa ner mixen i tre steg</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - studio.idg.se → studio → 2.34239'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder videotext studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 15:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" data-click-settings="{'category':'Header Links','widget':'','target':'Budgetalternativen mot klassiska U-87 - håller de måttet? → studio → 1.685898'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Stam SA-87 vs Warm WA-87 vs Vintage U-87" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory videotext">
		Video/Text</span>
<h3 class="normal"><span><a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" data-click-settings="{'category':'Header Links','widget':'','target':'Budgetalternativen mot klassiska U-87 - håller de måttet? → studio → 1.685898'}">Budgetalternativen mot klassiska U-87 - håller de måttet?</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-26 11:04</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia Audiofuse – Ljudkort med många ess i ärmen → studio → 1.685114'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685114.1503915951!teaserImage/imageTypeSelector/localImage/3186639823.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685114.1503915951!teaserImage/imageTypeSelector/localImage/3186639823.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arturia" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia Audiofuse – Ljudkort med många ess i ärmen → studio → 1.685114'}">Arturia Audiofuse – Ljudkort med många ess i ärmen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-20 11:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" data-click-settings="{'category':'Header Links','widget':'','target':'Toraiz AS-1 – Pioneers premiär på syntmarknaden → studio → 1.684933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Nils Erikson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" data-click-settings="{'category':'Header Links','widget':'','target':'Toraiz AS-1 – Pioneers premiär på syntmarknaden → studio → 1.684933'}">Toraiz AS-1 – Pioneers premiär på syntmarknaden</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34217/kom-igang" title="Kom igång" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-10 10:50</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" data-click-settings="{'category':'Header Links','widget':'','target':'Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor → studio → 1.673320'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.673320.1484041839!teaserImage/imageTypeSelector/localImage/3984590298.png" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.673320/vi-sammanfattar-studio-vlogg-aret-2016-och-svarar-pa-dina-fragor" data-click-settings="{'category':'Header Links','widget':'','target':'Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor → studio → 1.673320'}">Vi sammanfattar Studio-vlogg-året 2016 och svarar på dina frågor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target="_&quot;blank&quot;" title="Köp/sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'vend.se'}">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34227/intervjuer" title="Intervjuer" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-23 18:49</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.693107/mikrofontillverkarna-milab-och-pearl-aterforenas-efter-40-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Mikrofontillverkarna Milab och Pearl återförenas efter 40 år → studio → 1.693107'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693107.1511459356!teaserImage/imageTypeSelector/localImage/3225875563.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693107.1511459356!teaserImage/imageTypeSelector/localImage/3225875563.jpg" data-sizes="auto" data-optimumx="1.5" alt="milab och pearl" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.693107/mikrofontillverkarna-milab-och-pearl-aterforenas-efter-40-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Mikrofontillverkarna Milab och Pearl återförenas efter 40 år → studio → 1.693107'}">Mikrofontillverkarna Milab och Pearl återförenas efter 40 år</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-24 10:33</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.691231/pmc-result6-neutralt-ljud-utan-konstigheter" data-click-settings="{'category':'Header Links','widget':'','target':'PMC Result6 ger neutralt ljud utan krusiduller → studio → 1.691231'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.691231.1508834010!teaserImage/imageTypeSelector/localImage/3023345445.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.691231.1508834010!teaserImage/imageTypeSelector/localImage/3023345445.jpg" data-sizes="auto" data-optimumx="1.5" alt="PMC" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.691231/pmc-result6-neutralt-ljud-utan-konstigheter" data-click-settings="{'category':'Header Links','widget':'','target':'PMC Result6 ger neutralt ljud utan krusiduller → studio → 1.691231'}">PMC Result6 ger neutralt ljud utan krusiduller</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-05 09:26</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville" data-click-settings="{'category':'Header Links','widget':'','target':'Så fick gitarristen David arbetsvisum för att jobba i Nashville → studio → 1.684276'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684276.1499861270!teaserImage/imageTypeSelector/localImage/1921848176.jpg" data-sizes="auto" data-optimumx="1.5" alt="David Nashville" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.684276/sa-fick-gitarristen-david-arbetsvisum-for-att-jobba-i-nashville" data-click-settings="{'category':'Header Links','widget':'','target':'Så fick gitarristen David arbetsvisum för att jobba i Nashville → studio → 1.684276'}">Så fick gitarristen David arbetsvisum för att jobba i Nashville</a></span></h3>
	</div>
<div class="teaser teaserContainer intervju studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:51</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" data-click-settings="{'category':'Header Links','widget':'','target':'Laserdance – The kings of Spacesynth → studio → 1.681319'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.681319.1493293178!teaserImage/imageTypeSelector/localImage/3597119133.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserdance" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory intervju">
		Intervju</span>
<h3 class="normal"><span><a href="/2.1078/1.681319/laserdance-the-kings-of-spacesynth" data-click-settings="{'category':'Header Links','widget':'','target':'Laserdance – The kings of Spacesynth → studio → 1.681319'}">Laserdance – The kings of Spacesynth</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34247/vintage" title="Vintage" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-27 17:30</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" data-sizes="auto" data-optimumx="1.5" alt="vintage" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}">Arturia V Collection 6 - Bli en del av musikhistorien</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-11 14:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" data-sizes="auto" data-optimumx="1.5" alt="roland" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>roland</span></figcaption></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<h3 class="normal"><span><a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}">Gratis trumsamplingar av den gamla skolan<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-14 11:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.692489/warm-audio-wa-47" data-click-settings="{'category':'Header Links','widget':'','target':'Warm Audio WA-47 värmer upp din studio i vinter → studio → 1.692489'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692489.1510653666!teaserImage/imageTypeSelector/localImage/4050857518.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692489.1510653666!teaserImage/imageTypeSelector/localImage/4050857518.jpg" data-sizes="auto" data-optimumx="1.5" alt="wa47" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.692489/warm-audio-wa-47" data-click-settings="{'category':'Header Links','widget':'','target':'Warm Audio WA-47 värmer upp din studio i vinter → studio → 1.692489'}">Warm Audio WA-47 värmer upp din studio i vinter</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 12:03</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar" data-click-settings="{'category':'Header Links','widget':'','target':'Behringer klonar Oberheim, Arp och OSCar → studio → 1.683961'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683961.1498731363!teaserImage/imageTypeSelector/localImage/2847160527.jpg" data-sizes="auto" data-optimumx="1.5" alt="Behringer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar" data-click-settings="{'category':'Header Links','widget':'','target':'Behringer klonar Oberheim, Arp och OSCar → studio → 1.683961'}">Behringer klonar Oberheim, Arp och OSCar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34231/live" title="Live" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-31 21:24</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.697039/fa-fram-slutstegs-overdrive-till-en-lagom-niva-med-ox" data-click-settings="{'category':'Header Links','widget':'','target':'Få fram slutstegs-overdrive till en lagom nivå med OX → studio → 1.697039'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697039.1517430264!teaserImage/imageTypeSelector/localImage/1640228264.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697039.1517430264!teaserImage/imageTypeSelector/localImage/1640228264.png" data-sizes="auto" data-optimumx="1.5" alt="ox" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.697039/fa-fram-slutstegs-overdrive-till-en-lagom-niva-med-ox" data-click-settings="{'category':'Header Links','widget':'','target':'Få fram slutstegs-overdrive till en lagom nivå med OX → studio → 1.697039'}">Få fram slutstegs-overdrive till en lagom nivå med OX</a></span></h3>
	</div>
<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-31 10:47</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696988/tva-nya-coola-digitala-trumset-fran-alesis" data-click-settings="{'category':'Header Links','widget':'','target':'Två nya coola digitala trumset från Alesis → studio → 1.696988'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696988.1517392232!teaserImage/imageTypeSelector/localImage/1301234751.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696988.1517392232!teaserImage/imageTypeSelector/localImage/1301234751.jpg" data-sizes="auto" data-optimumx="1.5" alt="alesis" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696988/tva-nya-coola-digitala-trumset-fran-alesis" data-click-settings="{'category':'Header Links','widget':'','target':'Två nya coola digitala trumset från Alesis → studio → 1.696988'}">Två nya coola digitala trumset från Alesis</a></span></h3>
	</div>
<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-30 16:03</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696968/vi-kollar-in-nya-hogtalarladan-och-starkartoppen-fran-orange" data-click-settings="{'category':'Header Links','widget':'','target':'Vi kollar in nya högtalarlådan och stärkartoppen från Orange → studio → 1.696968'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696968.1517324665!teaserImage/imageTypeSelector/localImage/3005060885.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696968.1517324665!teaserImage/imageTypeSelector/localImage/3005060885.jpg" data-sizes="auto" data-optimumx="1.5" alt="topp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696968/vi-kollar-in-nya-hogtalarladan-och-starkartoppen-fran-orange" data-click-settings="{'category':'Header Links','widget':'','target':'Vi kollar in nya högtalarlådan och stärkartoppen från Orange → studio → 1.696968'}">Vi kollar in nya högtalarlådan och stärkartoppen från Orange</a></span></h3>
	</div>
<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-29 17:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696906/yamaha-ead10-gor-analoga-trummor-digitala" data-click-settings="{'category':'Header Links','widget':'','target':'Yamaha EAD10 gör dina analoga trummor digitala → studio → 1.696906'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696906.1517241723!teaserImage/imageTypeSelector/localImage/932890155.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696906.1517241723!teaserImage/imageTypeSelector/localImage/932890155.jpg" data-sizes="auto" data-optimumx="1.5" alt="Yamaha" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696906/yamaha-ead10-gor-analoga-trummor-digitala" data-click-settings="{'category':'Header Links','widget':'','target':'Yamaha EAD10 gör dina analoga trummor digitala → studio → 1.696906'}">Yamaha EAD10 gör dina analoga trummor digitala</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34235/skriva-latar" title="Låtskriveri" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-03 09:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.697152/tonart-ackord-latskriveri" data-click-settings="{'category':'Header Links','widget':'','target':'Vikten av rätt tonart – en guide till det perfekta soundet → studio → 1.697152'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697152.1517573383!teaserImage/imageTypeSelector/localImage/3999357355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697152.1517573383!teaserImage/imageTypeSelector/localImage/3999357355.jpg" data-sizes="auto" data-optimumx="1.5" alt="tonart guide" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Johan Wåhlander</span>
			<span class="articleAuthor">Jan Sparby</span>
			</span>
	<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.697152/tonart-ackord-latskriveri" data-click-settings="{'category':'Header Links','widget':'','target':'Vikten av rätt tonart – en guide till det perfekta soundet → studio → 1.697152'}">Vikten av rätt tonart – en guide till det perfekta soundet</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-08 10:47</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695633/filmregissorens-knep-for-att-skriva-latar" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Använd filmregissörens knep för att skriva låtar → studio → 1.695633'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695633.1515675193!teaserImage/imageTypeSelector/localImage/3251356730.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695633.1515675193!teaserImage/imageTypeSelector/localImage/3251356730.jpg" data-sizes="auto" data-optimumx="1.5" alt="Filmkamera" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.695633/filmregissorens-knep-for-att-skriva-latar" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Använd filmregissörens knep för att skriva låtar → studio → 1.695633'}">Filmregiss&ouml;rens b&auml;sta knep f&ouml;r att skriva l&aring;tar</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-26 09:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695338/tips-sa-fixar-du-ett-riff-som-svanger-ordentligt" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så fixar du ett riff som svänger ordentligt → studio → 1.695338'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695338.1515399525!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695338.1515399525!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="Riff" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<h3 class="normal"><span><a href="/2.1078/1.695338/tips-sa-fixar-du-ett-riff-som-svanger-ordentligt" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så fixar du ett riff som svänger ordentligt → studio → 1.695338'}">Tips: Så fixar du ett riff som svänger ordentligt</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-12 09:02</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.694291/tips-skriva-lat" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivarbloggen: Så väcker du känslor – utan att förklara för mycket → studio → 1.694291'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694291.1515399484!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694291.1515399484!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skriva låt tips" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Johan  Wåhlander</span>
			<span class="articleAuthor">Jan  Sparby</span>
			</span>
	<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.694291/tips-skriva-lat" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivarbloggen: Så väcker du känslor – utan att förklara för mycket → studio → 1.694291'}">L&aring;tskrivarbloggen: V&auml;ck k&auml;nslor &ndash; utan att f&ouml;rklara f&ouml;r mycket i l&aring;ten</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="https://forum.studio.se/" title="Studio forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.studio.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="http://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Studio Nyhetsbrev → studio → 1.549701'}">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//studio.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#ffffff" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 19:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.598878/ipad-idc" title="Konkurrenterna har sv&aring;rt att knapra in Apples f&ouml;rspr&aring;ng." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}" class="tooltip">IDC: Ipad fortfarande herre på täppan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 17:28</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.697288/vi-kollar-in-boss-nya-effektpedal-gt-1000" title="Boss nya effektpedal GT-1000 har byggts kring en helt ny teknik som kallas AIRD, som ska ge en autentisk dynamik som vi inte h&ouml;rt tidigare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Vi kollar in Boss nya effektpedal GT-1000 → studio → 1.697288'}" class="tooltip">Vi kollar in Boss nya effektpedal GT-1000</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 17:20</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" title="Nu kommer nya slutna lurarna DT-240 Pro fr&aring;n Beyerdynamic." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nya sköna studiolurar från Beyerdynamic → studio → 1.697286'}" class="tooltip">Nya sköna studiolurar från Beyerdynamic</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 16:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697245/playstation-4-narmar-sig-playstation-3" title="P&aring; fyra &aring;r har Sony lyckats s&auml;lja 76,5 miljoner exemplar av sin senaste spelkonsol." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Playstation 4 har snart sålt lika mycket som Playstation 3 → m3 → 1.697245'}" class="tooltip">Playstation 4 har snart sålt lika mycket som Playstation 3</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 16:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697227/apple-kan-jobba-pa-icloud-inloggning-for-andra-sajter" title="I betaversionen av IOS 11.3 finns sp&aring;r som pekar p&aring; att Apple kan jobba p&aring;&nbsp;en l&ouml;sning f&ouml;r att logga in p&aring; olika sajter med Icloud-kontot." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple kan jobba på Icloud-inloggning för andra sajter → macworld → 1.697227'}" class="tooltip">Icloud-inloggning för andra sajter kan vara på G i IOS 11.3</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 16:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697277/oneplus-5t-lava-red" title="F&ouml;rst kom Stormtrooper-vitt. Nu meddelar Oneplus att man b&ouml;rjar erbjuda senaste fleggskeppstelefonen Oneplus 5T i lavar&ouml;tt utf&ouml;rande i morgon." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Oneplus utökar färgfloran: I morgon släpps 5T Lava Red i Sverige → m3 → 1.697277'}" class="tooltip">Oneplus utökar färgfloran: I morgon släpps 5T Lava Red i Sverige</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 14:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697217/kgi-apple-dumpar-qualcomms-modem-i-arets-iphone" title="Enligt Ming-Chi Kuo kommer h&ouml;stens nya Iphone-modeller bara anv&auml;nda Intels baseband-kretsar f&ouml;r mobil kommunikation." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'KGI: Apple fimpar Qualcomms modem i årets Iphone → macworld → 1.697217'}" class="tooltip">KGI: Apple fimpar Qualcomms modem i årets Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 14:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697240/nasta-mobil-fran-huawei-kan-fa-tre-kameror-pa-baksidan" title="Huawei P20 kan komma att lanseras i slutet av n&auml;sta m&aring;nad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nästa mobil från Huawei kan få tre kameror på baksidan → m3 → 1.697240'}" class="tooltip">Dubbla kameror? Bah! Nästa Huawei-mobil kan få tre linser på baksidan</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 14:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697216/apple-music-nar-rekordmanga-anvandare--kan-ga-om-spotify-i-usa-i-ar" title="Apples kan snart sl&aring; sin v&auml;rsta konkurrent p&aring; hemmaplan &ndash; men Spotify &auml;r &auml;nd&aring; &ouml;verl&auml;gset st&ouml;rst." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple Music växer snabbt – kan gå om Spotify i USA under året → macworld → 1.697216'}" class="tooltip">Apple Music växer snabbt – kan gå om Spotify i USA under året</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 12:17</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.697233/windows-10-s-skrotas---ersatts-av-s-mode" title="Den nedbantade versionen av Windows 10 &auml;r snart historia." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Windows 10 S skrotas - ersätts av S Mode → pcforalla → 1.697233'}" class="tooltip">Uppgifter: Windows 10 S skrotas - ersätts av S Mode</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 11:32</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697228/iphone-x-agare-bank-id-fungerar-nu-med-face-id" title="En v&auml;lkommen uppdatering kommer nu till appen f&ouml;r mobilt Bank ID &ndash; g&ouml;r bank&auml;renden med ditt ansikte!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone X-ägare! Bank-ID fungerar nu med Face ID → macworld → 1.697228'}" class="tooltip">Iphone X-ägare! Bank-ID fungerar nu med Face ID</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 10:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697212/apple-utreder-ett-antal-iphone-x--kan-inte-kan-ta-emot-telefonsamtal" title="Ett mindre antal Iphone X-enheter lyckas inte t&auml;nda sk&auml;rmen vid inkommande telefonsamtal." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal → macworld → 1.697212'}" class="tooltip">Apple utreder ett antal Iphone X – kan inte kan ta emot telefonsamtal</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 09:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Engström</span>
						<span class="articleAuthor">Mattias  Källman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.125235/10-basta-spel-till-commodore-64" title="Klassiska Commodore 64 blir aldrig gammal. M3 &aring;terupplever speldatorn genom att lista v&aring;ra favorittitlar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nostalgi: Här är de 10 bästa spelen till Commodore 64 → m3 → 1.125235'}" class="tooltip">Nostalgi: Här är de 10 bästa spelen till Commodore 64</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 09:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697094/apple-fails" title="Apple pudlar. Rej&auml;lt. Efter f&ouml;retagets s&auml;msta h&ouml;st p&aring; l&auml;nge slipper vi f&ouml;rhoppningsvis panik-patcha oss genom 2018 ocks&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter kaosåret 2017 – snälla, låt 2018 bli ett Snow Leopard-år → macworld → 1.697094'}" class="tooltip">Apples största fails under 2017 (snälla 2018, bli ett Snow Leopard-år!)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-04 16:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697204/nu-kommer-lootboxarna-tillbaka-till-star-wars-battlefront-ii" title="Spelets mikrotransaktioner sattes p&aring; paus efter massiv kritik men om ett par m&aring;nader kan de vara tillbaka." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Lootboxar återvänder till Star Wars Battlefront II → m3 → 1.697204'}" class="tooltip">Uppgifter: Lootboxar återvänder till Star Wars Battlefront II</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.697286"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="namm 2018, beyerdynamic, beyerdynamic dt-240 pro, hörlurar"
	data-article-main-tag="namm 2018"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Studio - redaktionen"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="2"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic"},"publisher":{"url":"https://studio.idg.se","@id":"https://studio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1077.1509447631!shareImage/imageTypeSelector/localImage/59390089.png","width":{"@type":"QuantitativeValue","value":1118},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/studiotidning/","https://twitter.com/tidningenstudio","http://plus.google.com/+studio_se","http://www.youtube.com/user/tidningenstudio"],"@type":"Organization","name":"Studio"},"headline":"Nya sköna studiolurar från Beyerdynamic","datePublished":"2018-02-05T17:20+0100","dateModified":"2018-02-05T17:30+0100","description":"Nu kommer nya slutna lurarna DT-240 Pro från Beyerdynamic.","author":[{"@type":"Person","name":"Studio - redaktionen"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.697287!imageManager/215150172.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":450},"description":""}],"articleBody":"Läs mer på: https://europe.beyerdynamic.com/dt-240-pro.html"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:studio@idg.se">
					<span>Studio - redaktionen</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-02-05 17:20</span>
</div><h1>Nya sköna studiolurar från Beyerdynamic</h1>
			<p class="articleTeaser">
	<span class="articleStory namm-2018">
		Namm 2018</span>
Nu kommer nya slutna lurarna DT-240 Pro från Beyerdynamic.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;t=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;text=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<iframe width="560" height="315" src="https://www.youtube.com/embed/8bEEKqIUmjk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-59 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-59 bodySecondElement--is-extra-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody small article-body-elements-2 article-body-block-elements-1">
				<div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="dt" height="450" src="https://www.idg.se/editorial/0/path/1.697287!imageManager/215150172.jpg" width="688" /></figure></div>
<div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="i-artikelns-brodtext---panorama-651104-23Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-23"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElement--has-none bodySecondElement--has-none" id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>L&auml;s mer p&aring;:&nbsp;<a href="https://europe.beyerdynamic.com/dt-240-pro.html" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'europe.beyerdynamic.com/dt-240-pro.html'}">https://europe.beyerdynamic.com/dt-240-pro.html</a></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1078/1.198775/namm+2018" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Senaste artiklarna om namm 2018 av Studio → 1.198775'}">Namm 2018</a></span>
				<span class="tag"><a href="/2.1078/1.198775/beyerdynamic" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Senaste artiklarna om beyerdynamic av Studio → 1.198775'}">Beyerdynamic</a></span>
				<span class="tag"><a href="/2.1078/1.198775/beyerdynamic+dt-240+pro" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Senaste artiklarna om beyerdynamic dt-240 pro av Studio → 1.198775'}">Beyerdynamic Dt-240 Pro</a></span>
				<span class="tag"><a href="/2.1078/1.198775/h%C3%B6rlurar" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Senaste artiklarna om hörlurar av Studio → 1.198775'}">Hörlurar</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;t=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;text=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;t=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;text=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.697286%2Fnya-skona-studiolurar-fran-beyerdynamic&amp;title=Nya+sk%C3%B6na+studiolurar+fr%C3%A5n+Beyerdynamic"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel -->
<div id="articleNavigation"></div>


<script type="text/javascript">
	// Inställningar för artikelnavigeringen
	var articleNavigation = {
		json_url: "/1.556769?m=json",  				// URL till temasida att utgå ifrån
		css_url: '/combine/1.558087?load.css',		// URL till cssfilen för den aktuella boxen
		default_layout_id: "2.1022", 				// Ange ID för layoutsidan
		dom_target_element: "#articleNavigation",   // Vilket ID har elementet där boxen ska skrivas ut?
		data: {},
		host: window.location.host,
		protocol: window.location.protocol,
		layout_id: "", 
		next: {},
		previous: {},
		current: {
			pathname: window.location.pathname,
			id: "",
			url: ""
		}
	};
</script>
</div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 19:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.598878/ipad-idc" title="Konkurrenterna har sv&aring;rt att knapra in Apples f&ouml;rspr&aring;ng." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'IDC: Ipad fortfarande herre på täppan → macworld → 1.598878'}" class="tooltip">IDC: Ipad fortfarande herre på täppan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 18:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697268/yakuza-6-song-of-life" title="Med ny spelmotor och ett finslipat fightingsystem har Yakuza 6: Song of Life det mesta ambiti&ouml;sa Yakuza-spelet hittills. M3 har spelat f&ouml;rsta timmen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Första testet: Så bra är Yakuza 6: Song of Life → m3 → 1.697268'}" class="tooltip">Första testet: Så bra är Yakuza 6: Song of Life</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-05 17:28</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.697288/vi-kollar-in-boss-nya-effektpedal-gt-1000" title="Boss nya effektpedal GT-1000 har byggts kring en helt ny teknik som kallas AIRD, som ska ge en autentisk dynamik som vi inte h&ouml;rt tidigare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Vi kollar in Boss nya effektpedal GT-1000 → studio → 1.697288'}" class="tooltip">Vi kollar in Boss nya effektpedal GT-1000</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-05 16:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697245/playstation-4-narmar-sig-playstation-3" title="P&aring; fyra &aring;r har Sony lyckats s&auml;lja 76,5 miljoner exemplar av sin senaste spelkonsol." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Playstation 4 har snart sålt lika mycket som Playstation 3 → m3 → 1.697245'}" class="tooltip">Playstation 4 har snart sålt lika mycket som Playstation 3</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-563b137c9bd1a"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > namm 2018 > beyerdynamic > beyerdynamic dt-240 pro > hörlurar';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://studio.idg.se/2.34223" data-click-settings="{'category':'Footer Links','widget':'','target':'Tips & guider - studio.idg.se → studio → 2.34223'}">Tips &amp; Guider</a><br />
<a href="https://studio.idg.se/2.34217" data-click-settings="{'category':'Footer Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom ig&aring;ng</a><br />
<a href="https://studio.idg.se/2.34243" data-click-settings="{'category':'Footer Links','widget':'','target':'Bransch - studio.idg.se → studio → 2.34243'}">Bransch</a><br />
<a href="https://studio.idg.se/2.34227" data-click-settings="{'category':'Footer Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer</a><br />
<a href="https://studio.idg.se/2.34247" data-click-settings="{'category':'Footer Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage</a><br />
<a href="https://studio.idg.se/2.34231" data-click-settings="{'category':'Footer Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live</a><br />
<a href="https://studio.idg.se/2.34235" data-click-settings="{'category':'Footer Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">L&aring;tskriveri</a><br />
<a href="http://forum.studio.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'forum.studio.se'}">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="http://www.facebook.com/studiotidning/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://studio.idg.se/2.1078/1.378081/" data-click-settings="{'category':'Footer Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><i class="fa fa-spotify fa-fw"><!--ikon--></i> Spotify</a><br />
<a href="http://twitter.com/tidningenstudio/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i> Twitter</a><br />

<a href="https://studio.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'studio → rss/senaste+nytt'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://studio.idg.se/2.1078/1.559152" data-click-settings="{'category':'Footer Links','widget':'','target':'Om Studio.se → studio → 1.559152'}">Om Studio</a><br />
<a href="mailto:press@studio.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:press@studio.se'}">Tipsa oss</a><br />
<a href="https://idgmedia.idg.se/studio" data-click-settings="{'category':'Footer Links','widget':'','target':'idgmedia → studio'}">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://studio.idg.se/2.1078/1.80647" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta Studio → studio → 1.80647'}">Kontakta Studio</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> <br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" rel="noopener">Karta</a> | Copyright © <span id="copyrightYear"></span> International Data Group </div> <script type="text/javascript"> var currYear = new Date().getFullYear(); document.getElementById('copyrightYear').innerHTML = '1996-' + currYear; </script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.697286";var author="1.50033";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.697286&amp;author=1.50033&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.697039/fa-fram-slutstegs-overdrive-till-en-lagom-niva-med-ox"
			data-pagination-next-article-title="F&amp;aring; fram slutstegs-overdrive till en lagom niv&amp;aring; med OX"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.697039.1517430264!teaserImage/imageTypeSelector/localImage/1640228264.png"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.697039.1517430264!teaserImage/imageTypeSelector/localImage/1640228264.png 90w, https://www.idg.se/editorial/160/path/1.697039.1517430264!teaserImage/imageTypeSelector/localImage/1640228264.png 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//studio.idg.se/2.1078/1.697286/nya-skona-studiolurar-fran-beyerdynamic" data-article-url="//studio.idg.se/1.697286?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.697286" 
					data-article-title="Nya sk&amp;ouml;na studiolurar fr&amp;aring;n Beyerdynamic" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg 90w, https://www.idg.se/editorial/160/path/1.697286.1517848199!teaserImage/imageTypeSelector/localImage/1880322827.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//studio.idg.se/2.1078/1.697152/tonart-ackord-latskriveri" data-article-url="//studio.idg.se/1.697152?m=scrollitem&amp;extraPublContents=2,3,4,1" 
					data-article-id="1.697152" 
					data-article-title="Vikten av r&amp;auml;tt tonart &amp;ndash; en guide till det perfekta soundet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697152.1517573383!teaserImage/imageTypeSelector/localImage/3999357355.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697152.1517573383!teaserImage/imageTypeSelector/localImage/3999357355.jpg 90w, https://www.idg.se/editorial/160/path/1.697152.1517573383!teaserImage/imageTypeSelector/localImage/3999357355.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//studio.idg.se/2.1078/1.697125/studio-tips-mastring" data-article-url="//studio.idg.se/1.697125?m=scrollitem&amp;extraPublContents=2,3,4,1" 
					data-article-id="1.697125" 
					data-article-title="Studio tipsar: 7 saker att t&amp;auml;nka p&amp;aring; n&amp;auml;r du mastrar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697125.1517588907!teaserImage/imageTypeSelector/localImage/4174900605.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697125.1517588907!teaserImage/imageTypeSelector/localImage/4174900605.jpg 90w, https://www.idg.se/editorial/160/path/1.697125.1517588907!teaserImage/imageTypeSelector/localImage/4174900605.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//studio.idg.se/2.1078/1.696931/nashville-bloggen" data-article-url="//studio.idg.se/1.696931?m=scrollitem&amp;extraPublContents=2,3,4,1" 
					data-article-id="1.696931" 
					data-article-title="Nashville-bloggen: Fler gig, friterad mat och svenska banjospelare" 
					data-article-image="https://www.idg.se/editorial/90/path/1.696931.1517490162!teaserImage/imageTypeSelector/localImage/2493582027.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.696931.1517490162!teaserImage/imageTypeSelector/localImage/2493582027.jpg 90w, https://www.idg.se/editorial/160/path/1.696931.1517490162!teaserImage/imageTypeSelector/localImage/2493582027.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//studio.idg.se/2.1078/1.697042/separera-sang-och-instrument-med-xtrax-stems" data-article-url="//studio.idg.se/1.697042?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.697042" 
					data-article-title="Separera s&amp;aring;ng och instrument med Xtrax Stems" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697042.1517431089!teaserImage/imageTypeSelector/localImage/1820628947.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697042.1517431089!teaserImage/imageTypeSelector/localImage/1820628947.jpg 90w, https://www.idg.se/editorial/160/path/1.697042.1517431089!teaserImage/imageTypeSelector/localImage/1820628947.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687542.1503572190/1.637990.1486028428/1.691285.1517829137/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","6922715124");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>