<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>KeyLab MkII - Lyxig klaviatur med många funktioner - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Arturias senaste MIDI-klaviatur plockar det bästa från originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya spännande funktioner." />
	<meta name="keywords" content="keylab mkii, arturia, klaviatur, daw, midi, Intervjuer, Inspelningsprogram, Instrument, Teknik, Studio" />
	<link rel="canonical" href="https://studio.idg.se/2.1078/1.707306/keylab-mkii" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://studio.idg.se/2.1078/1.707306/keylab-mkii" />
		<meta property="twitter:url" content="https://studio.idg.se/2.1078/1.707306/keylab-mkii" />
	<meta property="og:title" content="KeyLab MkII: Lyxig klaviatur med många funktioner" />
		<meta property="twitter:title" content="KeyLab MkII: Lyxig klaviatur med många funktioner" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Arturias senaste MIDI-klaviatur plockar det bästa från originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya spännande funktioner." />
		<meta property="twitter:description" content="Arturias senaste MIDI-klaviatur plockar det bästa från originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya spännande funktioner." />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.707306.1537258792!imageUploader/2537870634.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.707306.1537258792!imageUploader/2537870634.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1529929028!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1529929028!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1529929028!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1536755186/1.688743.1527773531/1.681241.1493154512/1.657906.1536839343/1.653274.1496998854/1.584787.1536841896/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1534929894/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688733.1513586569/1.674951.1497447344/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.707306';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Studio - redaktionen');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'KeyLab MkII: Lyxig klaviatur med många funktioner','name':'studio','id':'1.707306'}">
<img src="https://ax.idg.se/st01/1.707306/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1537264723494']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1537264723494" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1537264723495']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1537264723495" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//studio.idg.se/" class="pub-logo-svg studio-logo" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#13110C" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a> <div class="follow-box"> <span>Följ oss</span> <a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}" rel="noopener noopener"><i class="fa fa-facebook fa-lg"></i></a> <a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify" data-click-settings="{'category':'Header Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><i class="fa fa-spotify fa-lg"></i></a> <a href="https://www.youtube.com/user/tidningenstudio/" title="Studio på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-twitter fa-lg"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//studio.idg.se/2.34223/tips-guider" title="Tips &amp; Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tips &amp; guider - studio.idg.se → studio → 2.34223'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-14 18:56</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707229/studio-tipsar--fyra-steg-for-en-battre-trummix" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – fyra steg för en bättre trummix → studio → 1.707229'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707229.1536944194!teaserImage/imageTypeSelector/localImage/3027279747.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707229.1536944194!teaserImage/imageTypeSelector/localImage/3027279747.jpg" data-sizes="auto" data-optimumx="1.5" alt="trummor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.707229/studio-tipsar--fyra-steg-for-en-battre-trummix" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – fyra steg för en bättre trummix → studio → 1.707229'}">Studio tipsar – fyra steg för en bättre trummix</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-07 15:52</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706873/analog-varme" data-click-settings="{'category':'Header Links','widget':'','target':'Detta är analog värme – och så använder du det till din fördel → studio → 1.706873'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706873.1536335247!teaserImage/imageTypeSelector/localImage/3535376721.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706873.1536335247!teaserImage/imageTypeSelector/localImage/3535376721.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixerbord" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.706873/analog-varme" data-click-settings="{'category':'Header Links','widget':'','target':'Detta är analog värme – och så använder du det till din fördel → studio → 1.706873'}">Detta är "analog värme" – och så använder du det till din fördel</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-31 11:15</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706506/myter-om-mastring" data-click-settings="{'category':'Header Links','widget':'','target':'Dags att slå hål på fem seglivade myter om mastring → studio → 1.706506'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706506.1536241202!teaserImage/imageTypeSelector/localImage/965618258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706506.1536241202!teaserImage/imageTypeSelector/localImage/965618258.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.706506/myter-om-mastring" data-click-settings="{'category':'Header Links','widget':'','target':'Dags att slå hål på fem seglivade myter om mastring → studio → 1.706506'}">Dags att slå hål på fem seglivade myter om mastring</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-24 18:47</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706189/studio-tipsar--sa-hittar-basen-sin-plats-i-mixen" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Så hittar basen sin plats i mixen → studio → 1.706189'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706189.1535129227!teaserImage/imageTypeSelector/localImage/3195453705.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706189.1535129227!teaserImage/imageTypeSelector/localImage/3195453705.jpg" data-sizes="auto" data-optimumx="1.5" alt="bas" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.706189/studio-tipsar--sa-hittar-basen-sin-plats-i-mixen" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar – Så hittar basen sin plats i mixen → studio → 1.706189'}">Studio tipsar – Så hittar basen sin plats i mixen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - studio.idg.se → studio → 2.34239'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder videotext studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 15:23</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" data-click-settings="{'category':'Header Links','widget':'','target':'Budgetalternativen mot klassiska U-87 - håller de måttet? → studio → 1.685898'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685898.1499779526!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Stam SA-87 vs Warm WA-87 vs Vintage U-87" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory videotext">
		Video/Text</span>
<h3 class="normal"><span><a href="/2.1078/1.685898/studio-mikrofon-stam-sa-87-warm-wa-87-vintage-u-87" data-click-settings="{'category':'Header Links','widget':'','target':'Budgetalternativen mot klassiska U-87 - håller de måttet? → studio → 1.685898'}">Budgetalternativen mot klassiska U-87 - håller de måttet?</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-26 11:04</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia Audiofuse – Ljudkort med många ess i ärmen → studio → 1.685114'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685114.1536590510!teaserImage/imageTypeSelector/localImage/3186639823.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685114.1536590510!teaserImage/imageTypeSelector/localImage/3186639823.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arturia" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.685114/arturia-audiofuse--ljudkort-med-manga-ess-i-armen" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia Audiofuse – Ljudkort med många ess i ärmen → studio → 1.685114'}">Arturia Audiofuse – Ljudkort med många ess i ärmen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-20 11:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" data-click-settings="{'category':'Header Links','widget':'','target':'Toraiz AS-1 – Pioneers premiär på syntmarknaden → studio → 1.684933'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684933.1497950416!teaserImage/imageTypeSelector/localImage/3177527023.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pioneer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Nils Erikson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684933/toraiz-as-1--pioneers-premiar-pa-syntmarknaden" data-click-settings="{'category':'Header Links','widget':'','target':'Toraiz AS-1 – Pioneers premiär på syntmarknaden → studio → 1.684933'}">Toraiz AS-1 – Pioneers premiär på syntmarknaden</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester-pa-studio---mikrofon-horlurar-ljudteknik-inspelning-ljudkort-mixning---en-del-av-idgse">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34217/kom-igang" title="Kom igång" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-19 10:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.699343/latskrivande-ackord" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivande: 7 användbara ackord du måste känna till → studio → 1.699343'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699343.1521450002!teaserImage/imageTypeSelector/localImage/384933146.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699343.1521450002!teaserImage/imageTypeSelector/localImage/384933146.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ackord tips" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Johan  Wåhlander</span>
			<span class="articleAuthor">Jan  Sparby</span>
			</span>
	<h3 class="normal"><span><a href="/2.1078/1.699343/latskrivande-ackord" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivande: 7 användbara ackord du måste känna till → studio → 1.699343'}">L&aring;tskrivande: Sju anv&auml;ndbara ackord du m&aring;ste k&auml;nna till</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" target="_&quot;blank&quot;" title="Köp/sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'vend.se'}">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34227/intervjuer" title="Intervjuer" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-18 10:19</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707306/keylab-mkii" data-click-settings="{'category':'Header Links','widget':'','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg" data-sizes="auto" data-optimumx="1.5" alt="keylab" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<h3 class="normal"><span><a href="/2.1078/1.707306/keylab-mkii" data-click-settings="{'category':'Header Links','widget':'','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}">KeyLab MkII: Lyxig klaviatur med många funktioner</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-17 14:17</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.705834/studio-tipsar-tio-saker-att-tanka-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar: 10 saker att tänka på inför hösten → studio → 1.705834'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705834.1534518818!teaserImage/imageTypeSelector/localImage/3243954616.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705834.1534518818!teaserImage/imageTypeSelector/localImage/3243954616.jpg" data-sizes="auto" data-optimumx="1.5" alt="mixerbord" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.705834/studio-tipsar-tio-saker-att-tanka-pa" data-click-settings="{'category':'Header Links','widget':'','target':'Studio tipsar: 10 saker att tänka på inför hösten → studio → 1.705834'}">Studio tipsar: 10 saker att tänka på inför hösten</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-14 14:44</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.703982/omec-teleport---ljudkort-i-pedalform-for-bade-studio-och-gig" data-click-settings="{'category':'Header Links','widget':'','target':'OMEC Teleport - ljudkort i pedalform för både studio och gig → studio → 1.703982'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703982.1528980276!teaserImage/imageTypeSelector/localImage/653574875.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703982.1528980276!teaserImage/imageTypeSelector/localImage/653574875.jpg" data-sizes="auto" data-optimumx="1.5" alt="orange" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.703982/omec-teleport---ljudkort-i-pedalform-for-bade-studio-och-gig" data-click-settings="{'category':'Header Links','widget':'','target':'OMEC Teleport - ljudkort i pedalform för både studio och gig → studio → 1.703982'}">OMEC Teleport - ljudkort i pedalform för både studio och gig</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-05 13:30</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.703557/eqlovesfestival-en-musikfestival-med-viktigt-fokus" data-click-settings="{'category':'Header Links','widget':'','target':'EQLovesFestival: Musikfestival med viktigt fokus → studio → 1.703557'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703557.1528203606!teaserImage/imageTypeSelector/localImage/4050470329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703557.1528203606!teaserImage/imageTypeSelector/localImage/4050470329.jpg" data-sizes="auto" data-optimumx="1.5" alt="eq22" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.703557/eqlovesfestival-en-musikfestival-med-viktigt-fokus" data-click-settings="{'category':'Header Links','widget':'','target':'EQLovesFestival: Musikfestival med viktigt fokus → studio → 1.703557'}">EQLovesFestival: Musikfestival med viktigt fokus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34247/vintage" title="Vintage" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 11:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.700172/rx950---gammal-samplare-i-ny-tappning" data-click-settings="{'category':'Header Links','widget':'','target':'RX950 - Gammal samplare i ny tappning → studio → 1.700172'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700172.1522317866!teaserImage/imageTypeSelector/localImage/773081906.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700172.1522317866!teaserImage/imageTypeSelector/localImage/773081906.jpg" data-sizes="auto" data-optimumx="1.5" alt="rx" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.700172/rx950---gammal-samplare-i-ny-tappning" data-click-settings="{'category':'Header Links','widget':'','target':'RX950 - Gammal samplare i ny tappning → studio → 1.700172'}">RX950 - Gammal samplare i ny tappning</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-01 10:25</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.698642/moog-synthesizer-iiip" data-click-settings="{'category':'Header Links','widget':'','target':'Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor → studio → 1.698642'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698642.1520003492!teaserImage/imageTypeSelector/localImage/1017689509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698642.1520003492!teaserImage/imageTypeSelector/localImage/1017689509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Synthesizer IIIp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.698642/moog-synthesizer-iiip" data-click-settings="{'category':'Header Links','widget':'','target':'Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor → studio → 1.698642'}">Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor</a></span></h3>
	</div>
<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-27 17:30</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" data-sizes="auto" data-optimumx="1.5" alt="vintage" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}">Arturia V Collection 6 - Bli en del av musikhistorien</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-11 14:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" data-sizes="auto" data-optimumx="1.5" alt="roland" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>roland</span></figcaption></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<h3 class="normal"><span><a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}">Gratis trumsamplingar av den gamla skolan<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34231/live" title="Live" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-07 13:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706833/ni-mikro-mk3---liten-samplare-slar-pa-stort" data-click-settings="{'category':'Header Links','widget':'','target':'Mikro Mk3 - Liten samplare slår på stort → studio → 1.706833'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706833.1536590333!teaserImage/imageTypeSelector/localImage/3785381642.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706833.1536590333!teaserImage/imageTypeSelector/localImage/3785381642.jpg" data-sizes="auto" data-optimumx="1.5" alt="mikro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706833/ni-mikro-mk3---liten-samplare-slar-pa-stort" data-click-settings="{'category':'Header Links','widget':'','target':'Mikro Mk3 - Liten samplare slår på stort → studio → 1.706833'}">Mikro Mk3 - Liten samplare slår på stort</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-22 14:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706029/eqlovesfestival-2018---exklusiv-festival-i-goteborg" data-click-settings="{'category':'Header Links','widget':'','target':'EQ Loves Festival 2018 – exklusiv festival intar Göteborg → studio → 1.706029'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706029.1534940416!teaserImage/imageTypeSelector/localImage/434028438.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706029.1534940416!teaserImage/imageTypeSelector/localImage/434028438.jpg" data-sizes="auto" data-optimumx="1.5" alt="eq" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706029/eqlovesfestival-2018---exklusiv-festival-i-goteborg" data-click-settings="{'category':'Header Links','widget':'','target':'EQ Loves Festival 2018 – exklusiv festival intar Göteborg → studio → 1.706029'}">EQ Loves Festival 2018 – exklusiv festival intar Göteborg</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-05 13:30</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.703557/eqlovesfestival-en-musikfestival-med-viktigt-fokus" data-click-settings="{'category':'Header Links','widget':'','target':'EQLovesFestival: Musikfestival med viktigt fokus → studio → 1.703557'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703557.1528203606!teaserImage/imageTypeSelector/localImage/4050470329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703557.1528203606!teaserImage/imageTypeSelector/localImage/4050470329.jpg" data-sizes="auto" data-optimumx="1.5" alt="eq22" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.703557/eqlovesfestival-en-musikfestival-med-viktigt-fokus" data-click-settings="{'category':'Header Links','widget':'','target':'EQLovesFestival: Musikfestival med viktigt fokus → studio → 1.703557'}">EQLovesFestival: Musikfestival med viktigt fokus</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-22 16:08</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.702862/kronecker-ios-synt" data-click-settings="{'category':'Header Links','widget':'','target':'Kronecker är IOS-synten som upprepar sig själv → studio → 1.702862'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702862.1527001871!teaserImage/imageTypeSelector/localImage/3847065669.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702862.1527001871!teaserImage/imageTypeSelector/localImage/3847065669.jpg" data-sizes="auto" data-optimumx="1.5" alt="synt" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.702862/kronecker-ios-synt" data-click-settings="{'category':'Header Links','widget':'','target':'Kronecker är IOS-synten som upprepar sig själv → studio → 1.702862'}">Kronecker är IOS-synten som upprepar sig själv</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34235/skriva-latar" title="Låtskriveri" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-13 10:27</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707125/korg-ek-50" data-click-settings="{'category':'Header Links','widget':'','target':'Korg EK-50 tar enmansbandet till nya höjder → studio → 1.707125'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg" data-sizes="auto" data-optimumx="1.5" alt="korg" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.707125/korg-ek-50" data-click-settings="{'category':'Header Links','widget':'','target':'Korg EK-50 tar enmansbandet till nya höjder → studio → 1.707125'}">Korg EK-50 tar enmansbandet till nya höjder</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-11 09:27</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706975/gratis-retro-samplingar" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du 404 retroinspirerade samplingar – gratis → studio → 1.706975'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg" data-sizes="auto" data-optimumx="1.5" alt="kassett" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706975/gratis-retro-samplingar" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du 404 retroinspirerade samplingar – gratis → studio → 1.706975'}">Här hittar du 404 retroinspirerade samplingar – gratis</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-22 16:08</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.702862/kronecker-ios-synt" data-click-settings="{'category':'Header Links','widget':'','target':'Kronecker är IOS-synten som upprepar sig själv → studio → 1.702862'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702862.1527001871!teaserImage/imageTypeSelector/localImage/3847065669.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702862.1527001871!teaserImage/imageTypeSelector/localImage/3847065669.jpg" data-sizes="auto" data-optimumx="1.5" alt="synt" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.702862/kronecker-ios-synt" data-click-settings="{'category':'Header Links','widget':'','target':'Kronecker är IOS-synten som upprepar sig själv → studio → 1.702862'}">Kronecker är IOS-synten som upprepar sig själv</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-08 10:03</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.701903/workflow-musik-studio-melodi" data-click-settings="{'category':'Header Links','widget':'','target':'Så skapar du ett optimalt workflow – med melodin i fokus! → studio → 1.701903'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701903.1525771759!teaserImage/imageTypeSelector/localImage/1808265901.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701903.1525771759!teaserImage/imageTypeSelector/localImage/1808265901.jpg" data-sizes="auto" data-optimumx="1.5" alt="Producera musik workflow" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Johan  Wåhlander</span>
			<span class="articleAuthor">Jan  Sparby</span>
			</span>
	<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.701903/workflow-musik-studio-melodi" data-click-settings="{'category':'Header Links','widget':'','target':'Så skapar du ett optimalt workflow – med melodin i fokus! → studio → 1.701903'}">S&aring; skapar du b&auml;sta workflow &ndash; med melodin i fokus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="https://forum.studio.se/" title="Studio forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.studio.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="https://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Studio Nyhetsbrev → studio → 1.549701'}">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//studio.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#ffffff" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 10:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707315/mangder-av-appar-uppdateras-med-stod-for-genvagar-i-ios-12" title="Under m&aring;ndagkv&auml;llen sl&auml;pptes till sist den officiella golden master-versionen av IOS 12, och snabbt kom &auml;ven en rad olika uppdateringar av tredjepartsappar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Mängder av appar uppdateras med stöd för Genvägar i IOS 12 → macworld → 1.707315'}" class="tooltip">Mängder av appar uppdateras med stöd för Genvägar i IOS 12</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 10:48</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.707330/meningen-med-pixel-sluta-objektifiera-zombier" title="MMP-g&auml;nget taggar inf&ouml;r lanseringen av Resident Evil 2-remaken genom att prata om allas od&ouml;da favoritfiender." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Meningen med pixel: Sluta objektifiera zombier! → m3 → 1.707330'}" class="tooltip">Meningen med pixel: "Sluta objektifiera zombier!"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 10:38</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.707321/withings-steel-hr-sport" title="Steel HR Sport &auml;r Withings f&ouml;rsta nya produkt sedan man l&auml;mnade Nokia-stallet. Det &auml;r en hybridsmartklocka med pulsm&auml;tare, gps och 25 dagars batteritid." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Withings är tillbaka – lanserar ny hybridklocka med gps → m3 → 1.707321'}" class="tooltip">Efter Nokiafiaskot: Withings är tillbaka med ny smartklocka</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 10:19</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.707306/keylab-mkii" title="Arturias senaste MIDI-klaviatur plockar det b&auml;sta fr&aring;n originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya sp&auml;nnande funktioner." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}" class="tooltip">KeyLab MkII: Lyxig klaviatur med många funktioner</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 09:45</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.705736/lysande-pc-datorer" title="Smarta lampor som Philips Hue &auml;r det coolaste vi sett i det smarta hemmet. Nu efterlyser chefredakt&ouml;r Mikael Lindkvist datorer som lyser." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tiden är mogen för lysande pc-datorer → pcforalla → 1.705736'}" class="tooltip">Tiden är mogen för lysande pc-datorer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 09:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707305/apple-underlattar-for-reparationsfirmor--slopat-krav-pa-maskinvara-for-kalibrering" title="Serviceverkst&auml;der som velat auktoriseras av Apple f&ouml;r reparationer av Iphones sk&auml;rm har l&auml;nge haft krav p&aring; dyr h&aring;rdvara, men nu blir det enklare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple underlättar för reparationsfirmor – slopat krav på maskinvara för kalibrering → macworld → 1.707305'}" class="tooltip">Mildare krav för verkstäder som vill laga Iphone-skärmar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 09:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707300/iphone-x-vs-iphone-xr" title="Vill du k&ouml;pa en ny Iphone, men tycker Iphone XS &auml;r f&ouml;r dyr? D&aring; kan Iphone XR vara ett alternativ &ndash; eller varf&ouml;r inte slippa v&auml;nta och knip ett av de sista exemplaren av gamla Iphone X redan nu? H&auml;r &auml;r de viktigaste skillnaderna mellan &rdquo;budgetvalen&rdquo; Iphone X och Iphone XR!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Duellen: Nya Iphone XR vs Iphone X – så väljer du rätt → macworld → 1.707300'}" class="tooltip">Iphone X eller XR? Vi hjälper dig välja rätt "budgetlur"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 09:28</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.664116/chromebook-guide" title="M&ouml;jligheterna med Chrome OS &auml;r st&ouml;rre &auml;n n&aring;gonsin tack vare nya st&ouml;det f&ouml;r Android-appar. Det h&ouml;jer dock kravet p&aring; datorerna. Vi har testat fem smarta 2-i-1-Chromebooks med pek." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stort test: Så väljer du rätt Chromebook – med pekskärm → pcforalla → 1.664116'}" class="tooltip">Stort test: Här är bästa Chromebook – med pekskärm</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-17 19:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707298/apples-underleverantorer-oroliga-for-hoga-iphone-priser" title="Kommer h&ouml;ga Iphone-priser leda till s&auml;mre f&ouml;rs&auml;ljning? Den fr&aring;gan oroar en del av Apples leverant&ouml;rer just nu." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Apples underleverantörer oroliga för höga Iphone-priser → macworld → 1.707298'}" class="tooltip">Uppgifter: Apples underleverantörer oroliga för höga Iphone-priser</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-17 16:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707276/apple-chefer-delar-med-sig-av-sina-minnen-fran-infinite-loop" title="Steven Levy har skrivit ett reportage f&ouml;r Wired d&auml;r en l&aring;ng rad gamla och nuvarande Apple-chefer pratar minnen fr&aring;n Infinite Loop och Steve Jobs." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple-chefer delar med sig av sina minnen från Infinite Loop → macworld → 1.707276'}" class="tooltip">Apple-chefer delar med sig av sina minnen från Infinite Loop</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-17 14:46</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.688657/air-power" title="Airpower verkar ha g&aring;tt upp i r&ouml;k, och enligt en rapport fr&aring;n Sonny Dickson har Apples utvecklare k&ouml;rt fast i flera sv&aring;ra tekniska problem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sonny Dickson: Airpower är dödsdömd → macworld → 1.688657'}" class="tooltip">Sonny Dickson: Airpower är dödsdömd</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-17 14:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.707280/samsung-event-oktober" title="Samsung har g&aring;tt ut med en inbjudan till ett lanseringsevenemang f&ouml;r en ny produkt i Galaxy-familjen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Vad har Samsung på gång? Nytt Galaxy-event den 11 oktober → m3 → 1.707280'}" class="tooltip">Vad har Samsung på gång? Nytt Galaxy-event den 11 oktober</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-17 13:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707256/ny-kodsnutt-kan-knocka-iphone-och-mac" title="En s&auml;kerhetsforskare har uppt&auml;ckt ett s&auml;tt att f&aring; Safari och hela IOS att totalkrascha med kernel panic. Allt som kr&auml;vs &auml;r n&aring;gra rader html- och css-kod." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny kodsnutt kan knocka Iphone och Mac → macworld → 1.707256'}" class="tooltip">Ny kodsnutt kan knocka Iphone och Mac</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-17 12:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707273/stall-klockan-da-slapps-kvallens-stora-apple-uppdateringar" title="Nu har Apple sl&auml;ppt de nya versionerna av TV OS, Watch OS och IOS." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple har släppt IOS 12, TV OS 12 och Watch OS 5 → macworld → 1.707273'}" class="tooltip">Apple har släppt IOS 12, TV OS 12 och Watch OS 5</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-17 11:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707263/uppgifter-vek-efterfragan-pa-iphone-xs--ljusare-for-nya-apple-watch" title="Lilla Iphone XS hamnar i kl&auml;m mellan sin storebror och den billigare Iphone XR, enligt nya uppgifter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Vek efterfrågan på Iphone XS – ljusare för nya Apple Watch → macworld → 1.707263'}" class="tooltip">Uppgifter: Vek efterfrågan på Iphone XS – ljusare för nya Apple Watch</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1537264723500']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1537264723500" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.707306"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="keylab mkii, arturia, klaviatur, daw, midi"
	data-article-main-tag="keylab mkii"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.707306/keylab-mkii"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Studio - redaktionen"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://studio.idg.se/2.1078/1.707306/keylab-mkii";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://studio.idg.se/2.1078/1.707306/keylab-mkii"},"publisher":{"url":"https://studio.idg.se","@id":"https://studio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1077.1529929028!shareImage/imageTypeSelector/localImage/59390089.png","width":{"@type":"QuantitativeValue","value":1118},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/studiotidning/","https://twitter.com/tidningenstudio","http://plus.google.com/+studio_se","http://www.youtube.com/user/tidningenstudio"],"@type":"Organization","name":"Studio"},"headline":"KeyLab MkII - Lyxig klaviatur med många funktioner","datePublished":"2018-09-18T10:19+0200","dateModified":"2018-09-18T10:19+0200","description":"Arturias senaste MIDI-klaviatur plockar det bästa från originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya spännande funktioner.","author":[{"@type":"Person","name":"Studio - redaktionen"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.707306.1537258792!imageUploader/2537870634.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.707306.1537258792!topTeaserImage/imageTypeSelector/localImage/1648002537.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""}],"articleBody":"Hög byggkvalité och användbara funktioner verkar stå i fokus när Arturia stolta visar upp sin senaste skapelse KeyLab MkII. Midi-klaviaturen erbjuder tre olika lägen: DAW mode, som låter dig kontrollera ditt inspelningsprogram med 10 olika förinställningar för de populäraste programmen. Analog Lab mode gör så att alla knappar och rattar automatiskt fungerar med Analog Lab 3, Arturias egna samplingsbibliotek med över 6000 olika ljud för syntar, orglar, stråkmaskiner och pianon.Slutligen hittar vi User mode som ger dig full frihet att konfigurera KeyLab MkII precis som du vill. I praktiken innebär detta att du fritt kan styra dina pluggar och mjukvaruinstrument efter önskemål.KeyLab MkII levers med fullversioner av Analog Lab 3 och Piano V 2 och enligt Arturia själva har klaviaturen designats med högsta kvalité i åtanke. KeyLab MkII finns i svart och vitt i både 49 och 61-tangentersutförande och priserna landar i runda slängar på på 4750 kr respektive 5300 kr. Läs mer på www.arturia.comSpecifikationerMIDI and USB compatible controller with recording software control thanks to the MCU/HUI protocol. 49 or 61 Arturia Pro-Feel semi-weighted keyboard with velocity and pressure sensitivity Rugged aluminium chassis Metal pitch bend and modulation wheels 4 CV outputs and 1 CV input for modular connectivity DAW Commands with magnetic overlays Total Analog Lab integration with dedicated \"Category\" buttons for quick navigation Three banks of 9 MIDI-assignable knobs, faders, and RGB buttons, preconfigured to work with Analog Lab 3 instruments 16 backlit RGB multi-function pads with velocity and pressure sensitivity 2 customizable chord modes 32-character LCD screen Sustain and expression pedal inputs, as well as 3 additional auxiliary pedal inputs"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:studio@idg.se">
					<span>Studio - redaktionen</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-09-18 10:19</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="6922715124" data-ad-format="link"></ins>
<h1>KeyLab MkII: Lyxig klaviatur med många funktioner</h1>
			<p class="articleTeaser">
	Arturias senaste MIDI-klaviatur plockar det bästa från originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya spännande funktioner.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;t=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;text=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.707306/keylab-mkii" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.707306.1537258792!imageUploader/2537870634.jpg" srcset="https://www.idg.se/editorial/340/path/1.707306.1537258792!imageUploader/2537870634.jpg 340w, https://www.idg.se/editorial/480/path/1.707306.1537258792!imageUploader/2537870634.jpg 480w, https://www.idg.se/editorial/620/path/1.707306.1537258792!imageUploader/2537870634.jpg 620w, https://www.idg.se/editorial/740/path/1.707306.1537258792!imageUploader/2537870634.jpg 740w, https://www.idg.se/editorial/840/path/1.707306.1537258792!imageUploader/2537870634.jpg 840w, https://www.idg.se/editorial/920/path/1.707306.1537258792!imageUploader/2537870634.jpg 920w, https://www.idg.se/editorial/980/path/1.707306.1537258792!imageUploader/2537870634.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="keylab" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1537264723511']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-481 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-202 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1537264723511" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-18-1537264723504" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1537264723504" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1537264723504" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>H&ouml;g byggkvalit&eacute; och anv&auml;ndbara funktioner verkar st&aring; i fokus n&auml;r Arturia stolta visar upp sin senaste skapelse&nbsp;KeyLab MkII. Midi-klaviaturen erbjuder tre olika l&auml;gen: <em>DAW mode</em>, som l&aring;ter dig kontrollera ditt inspelningsprogram med 10 olika f&ouml;rinst&auml;llningar f&ouml;r de popul&auml;raste programmen. <em>Analog Lab</em> mode g&ouml;r s&aring; att alla knappar och rattar automatiskt fungerar med Analog Lab 3, Arturias egna samplingsbibliotek med &ouml;ver 6000 olika ljud f&ouml;r syntar, orglar, str&aring;kmaskiner och pianon.</p><p>Slutligen hittar vi <em>User mode</em> som ger dig full frihet att konfigurera KeyLab MkII precis som du vill. I praktiken inneb&auml;r detta att du fritt kan styra dina pluggar och mjukvaruinstrument efter &ouml;nskem&aring;l.</p><div data-lazy-type="iframe" class="lazyload lazy-html-container lazy-video lazy-youtube" data-lazy-consent-info="Du har valt bort personligt anpassade annonser. För att vara säkra på att vi inte orsakar att data används för att rikta personligt anpassade annonser till dig så är detta YouTube-klipp inaktiverat." data-lazy-consent-customize="Ändra inställningar" data-allow="autoplay; encrypted-media" data-allowfullscreen="" data-frameborder="0" data-height="315" data-src="https://www.youtube.com/embed/e4JjD7tHr6M" data-width="560"></div><p>KeyLab MkII levers med fullversioner av Analog Lab 3 och Piano V 2 och enligt Arturia sj&auml;lva har klaviaturen designats med h&ouml;gsta kvalit&eacute; i &aring;tanke. KeyLab MkII finns i svart och vitt i b&aring;de 49 och 61-tangentersutf&ouml;rande och priserna landar i runda sl&auml;ngar p&aring; p&aring; 4750 kr respektive 5300 kr. L&auml;s mer p&aring; <a href="https://www.arturia.com" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.arturia.com'}">www.arturia.com</a></p><h3><br /> Specifikationer</h3><ul> <li>MIDI and USB compatible controller with recording software control thanks to the MCU/HUI protocol.</li> <li>49 or 61 Arturia Pro-Feel semi-weighted keyboard with velocity and pressure sensitivity</li> <li>Rugged aluminium chassis</li> <li>Metal pitch bend and modulation wheels</li> <li>4 CV outputs and 1 CV input for modular connectivity</li> <li>DAW Commands with magnetic overlays</li> <li>Total Analog Lab integration with dedicated &ldquo;Category&rdquo; buttons for quick navigation</li> <li>Three banks of 9 MIDI-assignable knobs, faders, and RGB buttons, preconfigured to work with Analog Lab 3 instruments</li> <li>16 backlit RGB multi-function pads with velocity and pressure sensitivity</li> <li>2 customizable chord modes</li> <li>32-character LCD screen</li> <li>Sustain and expression pedal inputs, as well as 3 additional auxiliary pedal inputs</li> </ul></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://studio.idg.se/om/keylab+mkii" data-click-settings="{'category':'Article Tag Links','widget':'','target':'studio → om/keylab+mkii'}">Keylab Mkii</a></span>
				<span class="tag"><a href="https://studio.idg.se/om/arturia" data-click-settings="{'category':'Article Tag Links','widget':'','target':'studio → om/arturia'}">Arturia</a></span>
				<span class="tag"><a href="https://studio.idg.se/om/klaviatur" data-click-settings="{'category':'Article Tag Links','widget':'','target':'studio → om/klaviatur'}">Klaviatur</a></span>
				<span class="tag"><a href="https://studio.idg.se/om/daw" data-click-settings="{'category':'Article Tag Links','widget':'','target':'studio → om/daw'}">Daw</a></span>
				<span class="tag"><a href="https://studio.idg.se/om/midi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'studio → om/midi'}">Midi</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Studio - redaktionen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:studio@idg.se">
						Studio - redaktionen</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;t=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;text=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.707306/keylab-mkii" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;t=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;text=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.707306%2Fkeylab-mkii&amp;title=KeyLab+MkII%3A+Lyxig+klaviatur+med+m%C3%A5nga+funktioner"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.707306/keylab-mkii" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1537264723514']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1537264723514" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="globalContextTeaser">
					<!-- Här hamnar navigeringen mellan föregående och nästa artikel --> <div id="articleNavigation"></div> <script type="text/javascript"> // Inställningar för artikelnavigeringen var articleNavigation = { json_url: "/1.556769?m=json", // URL till temasida att utgå ifrån css_url: '/combine/1.558087?load.css', // URL till cssfilen för den aktuella boxen default_layout_id: "2.1022", // Ange ID för layoutsidan dom_target_element: "#articleNavigation", // Vilket ID har elementet där boxen ska skrivas ut? data: {}, host: window.location.host, protocol: window.location.protocol, layout_id: "", next: {}, previous: {}, current: { pathname: window.location.pathname, id: "", url: "" } }; </script></div>
			<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1537264723515']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1537264723515" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1537264723516']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1537264723516" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1537264723517']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1537264723517" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="keylab mkii,arturia,klaviatur,daw,midi,Intervjuer,Inspelningsprogram,Instrument,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'brainjuice',  params : {placementId : 12458034}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 10:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707315/mangder-av-appar-uppdateras-med-stod-for-genvagar-i-ios-12" title="Under m&aring;ndagkv&auml;llen sl&auml;pptes till sist den officiella golden master-versionen av IOS 12, och snabbt kom &auml;ven en rad olika uppdateringar av tredjepartsappar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Mängder av appar uppdateras med stöd för Genvägar i IOS 12 → macworld → 1.707315'}" class="tooltip">Mängder av appar uppdateras med stöd för Genvägar i IOS 12</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 10:48</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.707330/meningen-med-pixel-sluta-objektifiera-zombier" title="MMP-g&auml;nget taggar inf&ouml;r lanseringen av Resident Evil 2-remaken genom att prata om allas od&ouml;da favoritfiender." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Meningen med pixel: Sluta objektifiera zombier! → m3 → 1.707330'}" class="tooltip">Meningen med pixel: "Sluta objektifiera zombier!"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 10:38</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.707321/withings-steel-hr-sport" title="Steel HR Sport &auml;r Withings f&ouml;rsta nya produkt sedan man l&auml;mnade Nokia-stallet. Det &auml;r en hybridsmartklocka med pulsm&auml;tare, gps och 25 dagars batteritid." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Withings är tillbaka – lanserar ny hybridklocka med gps → m3 → 1.707321'}" class="tooltip">Efter Nokiafiaskot: Withings är tillbaka med ny smartklocka</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-18 10:19</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="/2.1078/1.707306/keylab-mkii" title="Arturias senaste MIDI-klaviatur plockar det b&auml;sta fr&aring;n originalversionen KeyLab och kombinerar med effektiva KeyLab Essential. Dessutom utlovas nya sp&auml;nnande funktioner." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}" class="tooltip">KeyLab MkII: Lyxig klaviatur med många funktioner</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-18 09:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.565142/billigt-flyg-rundresa" title="Vill du f&ouml;rl&auml;nga sommaren? H&auml;r &auml;r flygsajten som plockar ihop de billigaste rundresorna &ndash; eller hittar biljetter till ett slumpm&auml;ssigt resm&aring;l." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Flygsajten som ger dig billigaste flyget för rundresan → pcforalla → 1.565142'}" class="tooltip">Flygsajten som ger dig billigaste flyget för rundresan</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="ef765c2e2f21dbcc8e688420" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > intervjuer > inspelningsprogram > instrument > keylab mkii > arturia > klaviatur > daw > midi';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//studio.idg.se/2.34223/tips-guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Tips & guider - studio.idg.se → studio → 2.34223'}">Tips &amp; Guider</a><br /> <a href="//studio.idg.se/2.34217/kom-igang" data-click-settings="{'category':'Footer Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom ig&aring;ng</a><br /> <a href="//studio.idg.se/2.34243/bransch" data-click-settings="{'category':'Footer Links','widget':'','target':'Bransch - studio.idg.se → studio → 2.34243'}">Bransch</a><br /> <a href="//studio.idg.se/2.34227/intervjuer" data-click-settings="{'category':'Footer Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer</a><br /> <a href="//studio.idg.se/2.34247/vintage" data-click-settings="{'category':'Footer Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage</a><br /> <a href="//studio.idg.se/2.34231/live" data-click-settings="{'category':'Footer Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live</a><br /> <a href="//studio.idg.se/2.34235/skriva-latar" data-click-settings="{'category':'Footer Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">L&aring;tskriveri</a><br /> <a href="https://forum.studio.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'forum.studio.se'}">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/studiotidning/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="//studio.idg.se/2.1078/1.378081/spellistor-i-spotify" data-click-settings="{'category':'Footer Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><em class="fa fa-fw fa-spotify"><!--ikon--></em> Spotify</a><br /> <a href="https://twitter.com/tidningenstudio/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://studio.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'studio → rss/senaste+nytt'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="//studio.idg.se/2.1078/1.559152/om-studiose" data-click-settings="{'category':'Footer Links','widget':'','target':'Om Studio.se → studio → 1.559152'}">Om Studio</a><br /> <a href="mailto:press@studio.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:press@studio.se'}">Tipsa oss</a><br /> <a href="https://idgsverige.se/2.38578/studio" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38578/studio'}">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://studio.idg.se/2.1078/1.80647/kontakta-studio" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta Studio → studio → 1.80647'}">Kontakta Studio</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.707306";var author="1.50033";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.707306&amp;author=1.50033&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.706975/gratis-retro-samplingar"
			data-pagination-next-article-title="H&amp;auml;r hittar du 404 retroinspirerade samplingar &amp;ndash; gratis"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg 90w, https://www.idg.se/editorial/160/path/1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//studio.idg.se/2.1078/1.707306/keylab-mkii" data-article-url="//studio.idg.se/1.707306?m=scrollitem" 
					data-article-id="1.707306" 
					data-article-title="KeyLab MkII: Lyxig klaviatur med m&amp;aring;nga funktioner" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg 90w, https://www.idg.se/editorial/160/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//studio.idg.se/2.1078/1.707229/studio-tipsar--fyra-steg-for-en-battre-trummix" data-article-url="//studio.idg.se/1.707229?m=scrollitem" 
					data-article-id="1.707229" 
					data-article-title="Studio tipsar &amp;ndash; fyra steg f&amp;ouml;r en b&amp;auml;ttre trummix" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707229.1536944194!teaserImage/imageTypeSelector/localImage/3027279747.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707229.1536944194!teaserImage/imageTypeSelector/localImage/3027279747.jpg 90w, https://www.idg.se/editorial/160/path/1.707229.1536944194!teaserImage/imageTypeSelector/localImage/3027279747.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//studio.idg.se/2.1078/1.707209/scandinavian-music-expo-2018" data-article-url="//studio.idg.se/1.707209?m=scrollitem" 
					data-article-id="1.707209" 
					data-article-title="H&amp;auml;r &amp;auml;r utst&amp;auml;llarna p&amp;aring; &amp;aring;rets Scandinavian Music Expo" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707209.1536924118!teaserImage/imageTypeSelector/localImage/3172509707.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707209.1536924118!teaserImage/imageTypeSelector/localImage/3172509707.jpg 90w, https://www.idg.se/editorial/160/path/1.707209.1536924118!teaserImage/imageTypeSelector/localImage/3172509707.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//studio.idg.se/2.1078/1.707125/korg-ek-50" data-article-url="//studio.idg.se/1.707125?m=scrollitem" 
					data-article-id="1.707125" 
					data-article-title="Korg EK-50 tar enmansbandet till nya h&amp;ouml;jder" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg 90w, https://www.idg.se/editorial/160/path/1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//studio.idg.se/2.1078/1.707076/analogt-ljud-band" data-article-url="//studio.idg.se/1.707076?m=scrollitem" 
					data-article-id="1.707076" 
					data-article-title="Video: Detta h&amp;auml;nder med ljud som f&amp;ouml;rs &amp;ouml;ver till analoga band" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707076.1536757071!teaserImage/imageTypeSelector/localImage/730969258.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707076.1536757071!teaserImage/imageTypeSelector/localImage/730969258.jpg 90w, https://www.idg.se/editorial/160/path/1.707076.1536757071!teaserImage/imageTypeSelector/localImage/730969258.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1531144568/1.602716.1528376688/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.684098.1496848580/1.704380.1529930895/1.691285.1537192272/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>