<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så fångar du lyssnarens intresse – i fem smarta steg   - Studio</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Vem tar sig tid att lyssna på din musik? Eller rättare sagt: Vem fortsätter att lyssna på din musik? Två högst relevanta frågor i vår tids slit-och-släng-samhälle." />
	<meta name="keywords" content="studio tipsar, fredagstipset, inspelning, mixning, mastring, jon rinneby, Inspelning, Mastring, Mixning, Tips &amp; guider, Teknik, Studio" />
	<link rel="canonical" href="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" />
		<meta property="twitter:url" content="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" />
	<meta property="og:title" content="Så fångar du lyssnarens intresse – i fem smarta steg " />
		<meta property="twitter:title" content="Så fångar du lyssnarens intresse – i fem smarta steg " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Vem tar sig tid att lyssna på din musik? Eller rättare sagt: Vem fortsätter att lyssna på din musik? Två högst relevanta frågor i vår tids slit-och-släng-samhälle." />
		<meta property="twitter:description" content="Vem tar sig tid att lyssna på din musik? Eller rättare sagt: Vem fortsätter att lyssna på din musik? Två högst relevanta frågor i vår tids slit-och-släng-samhälle." />
	<meta property="og:site_name" content="Studio" />
	<meta property="twitter:site" content="@tidningenstudio" />
	<meta property="fb:pages" content="199878330050413" /><meta property="article:publisher" content="https://www.facebook.com/studiotidning/" />
	<link rel="publisher" type="text/html"  title="Studio" href="http://plus.google.com/+studio_se" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.711662.1544178689!imageUploader/2735890437.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.711662.1544178689!imageUploader/2735890437.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Studio" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1543849217!homescreenIcon/imageTypeSelector/localImage/4088187097.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1077.1543849217!homescreenIconPrecomposed/imageTypeSelector/localImage/4088187097.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//studio.idg.se/polopoly_fs/2.1077.1543849217!/favicon_s.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1540891442/1.688743.1527773531/1.681241.1493154512/1.657906.1540216181/1.653274.1496998854/1.584787.1536841896/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.710391.1542964659/1.688733.1513586569/1.674951.1497447344/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234713.1490608398/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.711662';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=stu&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Jon Rinneby');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Så fångar du lyssnarens intresse – i fem smarta steg','name':'studio','id':'1.711662'}">
<img src="https://ax.idg.se/st01/1.711662/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1544181752530']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1544181752530" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1544181752531']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1544181752531" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//studio.idg.se/" class="pub-logo-svg studio-logo" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#13110C" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a> <div class="follow-box"> <span>Följ oss</span> <a href="https://www.facebook.com/studiotidning/" title="Följ Studio på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}" rel="noopener noopener"><i class="fa fa-facebook fa-lg"></i></a> <a href="http://studio.idg.se/2.1078/1.378081/" title="Studio i Spotify" data-click-settings="{'category':'Header Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><i class="fa fa-spotify fa-lg"></i></a> <a href="https://www.youtube.com/user/tidningenstudio/" title="Studio på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/tidningenstudio/" title="Följ Studio på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}" rel="noopener noopener"><i class="fa fa-twitter fa-lg"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//studio.idg.se/2.34223/tips-guider" title="Tips &amp; Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tips &amp; guider - studio.idg.se → studio → 2.34223'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-11-30 12:05</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.711285/frekvensomraden" data-click-settings="{'category':'Header Links','widget':'','target':'Fyra frekvensområden att hålla lite extra koll på → studio → 1.711285'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711285.1543607617!teaserImage/imageTypeSelector/localImage/1959186435.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711285.1543607617!teaserImage/imageTypeSelector/localImage/1959186435.jpg" data-sizes="auto" data-optimumx="1.5" alt="fredagstipset" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.711285/frekvensomraden" data-click-settings="{'category':'Header Links','widget':'','target':'Fyra frekvensområden att hålla lite extra koll på → studio → 1.711285'}">4 frekvensomr&aring;den v&auml;rda att h&aring;lla lite extra koll p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer guide studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-11-16 17:13</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.693893/basta-ljudkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa externa ljudkort just nu – från billiga till värstingmodeller → studio → 1.693893'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693893.1542384834!teaserImage/imageTypeSelector/localImage/1377200912.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693893.1542384834!teaserImage/imageTypeSelector/localImage/1377200912.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa ljudkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1078/1.693893/basta-ljudkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa externa ljudkort just nu – från billiga till värstingmodeller → studio → 1.693893'}">Guide till de b&auml;sta externa ljudkorten just nu &ndash; fr&aring;n billig till v&auml;rstingmodell</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-11-08 16:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709974/loudness-penalty-volym-streamingtjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Rätt volym på streamingtjänsterna med Loudness Penalty → studio → 1.709974'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709974.1541752113!teaserImage/imageTypeSelector/localImage/998453664.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709974.1541752113!teaserImage/imageTypeSelector/localImage/998453664.jpg" data-sizes="auto" data-optimumx="1.5" alt="volym" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon  Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.709974/loudness-penalty-volym-streamingtjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Rätt volym på streamingtjänsterna med Loudness Penalty → studio → 1.709974'}">Se till att volymen blir r&auml;tt p&aring; olika streamingtj&auml;nster</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34223/tips-guider">Alla tips &amp; guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34239/tester" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - studio.idg.se → studio → 2.34239'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-12-05 09:48</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.711301/centrance-mixerface-r4" data-click-settings="{'category':'Header Links','widget':'','target':'Centrance Mixer Face R4: Gör hela världen till din studio → studio → 1.711301'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711301.1543999731!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711301.1543999731!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Centrance MixerFace R4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jacob Westberg</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.711301/centrance-mixerface-r4" data-click-settings="{'category':'Header Links','widget':'','target':'Centrance Mixer Face R4: Gör hela världen till din studio → studio → 1.711301'}">Test: MixerFace R4 g&ouml;r hela v&auml;rlden till din studio</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-31 12:29</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709476/teenage-engineering-op-z" data-click-settings="{'category':'Header Links','widget':'','target':'Teenage Engineering OP-Z – ett litet mirakel till sequencer → studio → 1.709476'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709476.1540985432!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709476.1540985432!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="Engineering OP-Z sequencer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Roman</span>
		<h3 class="normal"><span><a href="/2.1078/1.709476/teenage-engineering-op-z" data-click-settings="{'category':'Header Links','widget':'','target':'Teenage Engineering OP-Z – ett litet mirakel till sequencer → studio → 1.709476'}">Test: Teenage Engineerings OP-Z &auml;r ett litet mirakel till sequencer</a></span></h3>
	</div>
<div class="teaser teaserContainer test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-26 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707589/universal-audio-la610" data-click-settings="{'category':'Header Links','widget':'','target':'Universal Audio LA610 – ett klockrent val för att maxa sånginspelningen → studio → 1.707589'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707589.1537946816!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707589.1537946816!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Universal Audio LA610 test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jacob Westberg</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.707589/universal-audio-la610" data-click-settings="{'category':'Header Links','widget':'','target':'Universal Audio LA610 – ett klockrent val för att maxa sånginspelningen → studio → 1.707589'}">Test: Universal Audio LA610 &ndash; ett klockrent val f&ouml;r s&aring;nginspelningen</a></span></h3>
	</div>
<div class="teaser teaserContainer test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-22 09:01</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707444/synthstrom-deluge" data-click-settings="{'category':'Header Links','widget':'','target':'Synthstrom Deluge: Enkel men överväldigande funklåda → studio → 1.707444'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707444.1537520118!teaserImage/imageTypeSelector/localImage/3757316313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707444.1537520118!teaserImage/imageTypeSelector/localImage/3757316313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Synthstrom Deluge" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Roman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.707444/synthstrom-deluge" data-click-settings="{'category':'Header Links','widget':'','target':'Synthstrom Deluge: Enkel men överväldigande funklåda → studio → 1.707444'}">Test: Synthstrom Deluge &ndash; enkel men m&auml;ktig funkl&aring;da</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34239/tester">Tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34217/kom-igang" title="Kom igång" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom igång<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-19 10:00</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.699343/latskrivande-ackord" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivande: 7 användbara ackord du måste känna till → studio → 1.699343'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699343.1521450002!teaserImage/imageTypeSelector/localImage/384933146.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699343.1521450002!teaserImage/imageTypeSelector/localImage/384933146.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ackord tips" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Johan  Wåhlander</span>
			<span class="articleAuthor">Jan  Sparby</span>
			</span>
	<h3 class="normal"><span><a href="/2.1078/1.699343/latskrivande-ackord" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskrivande: 7 användbara ackord du måste känna till → studio → 1.699343'}">L&aring;tskrivande: Sju anv&auml;ndbara ackord du m&aring;ste k&auml;nna till</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 11:09</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.684532.1497540808!teaserImage/imageTypeSelector/localImage/664879313.jpg" data-sizes="auto" data-optimumx="1.5" alt="Band in a box 2017" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1078/1.684532/testat-band-in-a-box-2017" data-click-settings="{'category':'Header Links','widget':'','target':'Testat! Band in a box 2017 → studio → 1.684532'}">Testat! Band in a box 2017<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:16</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.681650.1493723767!teaserImage/imageTypeSelector/localImage/2243339911.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar den hemmabyggda eq:n! → studio → 1.681650'}">Så funkar den hemmabyggda eq:n!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-18 09:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680634.1492501299!teaserImage/imageTypeSelector/localImage/3922436013.jpg" data-sizes="auto" data-optimumx="1.5" alt="Videobloggen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ulf Blomberg</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.680634/video-bygg-din-egen-studio-eq" data-click-settings="{'category':'Header Links','widget':'','target':'Så bygger du din egen studio-eq → studio → 1.680634'}">Så bygger du din egen studio-eq</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34217/kom-igang">Alla kom igång-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://vend.se/" rel="nofollow noopener" target="_&quot;blank&quot;" title="Köp/sälj" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'vend.se'}">Köp/sälj</a></div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34227/intervjuer" title="Intervjuer" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-12-06 12:02</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.711591/reamp" data-click-settings="{'category':'Header Links','widget':'','target':'REAMP skakar nytt liv i gammalt material → studio → 1.711591'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711591.1544094150!teaserImage/imageTypeSelector/localImage/1252025442.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711591.1544094150!teaserImage/imageTypeSelector/localImage/1252025442.jpg" data-sizes="auto" data-optimumx="1.5" alt="reamp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.711591/reamp" data-click-settings="{'category':'Header Links','widget':'','target':'REAMP skakar nytt liv i gammalt material → studio → 1.711591'}">REAMP skakar nytt liv i gammalt material</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-11-29 13:28</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.711197/equalizer-fabfilter-pro-q-3" data-click-settings="{'category':'Header Links','widget':'','target':'Nu släpps equalizern Fabfilter Pro-Q 3 → studio → 1.711197'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.711197.1543494522!teaserImage/imageTypeSelector/localImage/2382404909.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.711197.1543494522!teaserImage/imageTypeSelector/localImage/2382404909.jpg" data-sizes="auto" data-optimumx="1.5" alt="pro3" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.711197/equalizer-fabfilter-pro-q-3" data-click-settings="{'category':'Header Links','widget':'','target':'Nu släpps equalizern Fabfilter Pro-Q 3 → studio → 1.711197'}">Nu sl&auml;pps version tre av equalizern Fabfilter Pro-Q</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-11-08 16:14</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709974/loudness-penalty-volym-streamingtjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Rätt volym på streamingtjänsterna med Loudness Penalty → studio → 1.709974'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709974.1541752113!teaserImage/imageTypeSelector/localImage/998453664.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709974.1541752113!teaserImage/imageTypeSelector/localImage/998453664.jpg" data-sizes="auto" data-optimumx="1.5" alt="volym" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jon  Rinneby</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.1078/1.709974/loudness-penalty-volym-streamingtjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Rätt volym på streamingtjänsterna med Loudness Penalty → studio → 1.709974'}">Se till att volymen blir r&auml;tt p&aring; olika streamingtj&auml;nster</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-18 10:19</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707306/keylab-mkii" data-click-settings="{'category':'Header Links','widget':'','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707306.1537258792!teaserImage/imageTypeSelector/localImage/2537870634.jpg" data-sizes="auto" data-optimumx="1.5" alt="keylab" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<h3 class="normal"><span><a href="/2.1078/1.707306/keylab-mkii" data-click-settings="{'category':'Header Links','widget':'','target':'KeyLab MkII: Lyxig klaviatur med många funktioner → studio → 1.707306'}">KeyLab MkII: Lyxig klaviatur med många funktioner</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34227/intervjuer">Alla intervjuer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34247/vintage" title="Vintage" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 11:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.700172/rx950---gammal-samplare-i-ny-tappning" data-click-settings="{'category':'Header Links','widget':'','target':'RX950 - Gammal samplare i ny tappning → studio → 1.700172'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700172.1522317866!teaserImage/imageTypeSelector/localImage/773081906.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700172.1522317866!teaserImage/imageTypeSelector/localImage/773081906.jpg" data-sizes="auto" data-optimumx="1.5" alt="rx" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.700172/rx950---gammal-samplare-i-ny-tappning" data-click-settings="{'category':'Header Links','widget':'','target':'RX950 - Gammal samplare i ny tappning → studio → 1.700172'}">RX950 - Gammal samplare i ny tappning</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-01 10:25</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.698642/moog-synthesizer-iiip" data-click-settings="{'category':'Header Links','widget':'','target':'Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor → studio → 1.698642'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.698642.1520003492!teaserImage/imageTypeSelector/localImage/1017689509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.698642.1520003492!teaserImage/imageTypeSelector/localImage/1017689509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Synthesizer IIIp" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.698642/moog-synthesizer-iiip" data-click-settings="{'category':'Header Links','widget':'','target':'Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor → studio → 1.698642'}">Legendarisk synt släpps i nyutgåva till pangpris - knappt 300.000 kronor</a></span></h3>
	</div>
<div class="teaser teaserContainer namm-2018 studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-27 17:30</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696744.1517070838!teaserImage/imageTypeSelector/localImage/2624605421.jpg" data-sizes="auto" data-optimumx="1.5" alt="vintage" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory namm-2018">
		Namm 2018</span>
<h3 class="normal"><span><a href="/2.1078/1.696744/arturia-v-collection-6---bli-en-del-av-musikhistorien" data-click-settings="{'category':'Header Links','widget':'','target':'Arturia V Collection 6 - Bli en del av musikhistorien → studio → 1.696744'}">Arturia V Collection 6 - Bli en del av musikhistorien</a></span></h3>
	</div>
<div class="teaser teaserContainer studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-11 14:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695913.1515676232!teaserImage/imageTypeSelector/localImage/3791440837.jpg" data-sizes="auto" data-optimumx="1.5" alt="roland" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>roland</span></figcaption></figure></a><span class="articleAuthor">Jon Rinneby</span>
		<h3 class="normal"><span><a href="/2.1078/1.695913/gratis-trumsamplingar-av-den-gamla-skolan" data-click-settings="{'category':'Header Links','widget':'','target':'Gratis trumsamplingar av den gamla skolan → studio → 1.695913'}">Gratis trumsamplingar av den gamla skolan<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34247/vintage">Mer vintage</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34231/live" title="Live" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-23 12:57</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709176/synthesthesia-corporation-pipes-samplare" data-click-settings="{'category':'Header Links','widget':'','target':'Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara → studio → 1.709176'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709176.1540292270!teaserImage/imageTypeSelector/localImage/4148028129.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709176.1540292270!teaserImage/imageTypeSelector/localImage/4148028129.jpg" data-sizes="auto" data-optimumx="1.5" alt="pipes" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.709176/synthesthesia-corporation-pipes-samplare" data-click-settings="{'category':'Header Links','widget':'','target':'Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara → studio → 1.709176'}">Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-25 15:42</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707749/gestrument-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Gestrument Pro: Appen som låter dig komponera och improvisera i realtid → studio → 1.707749'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707749.1537886536!teaserImage/imageTypeSelector/localImage/1576200695.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707749.1537886536!teaserImage/imageTypeSelector/localImage/1576200695.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gestrument Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.707749/gestrument-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Gestrument Pro: Appen som låter dig komponera och improvisera i realtid → studio → 1.707749'}">Gestrument Pro: Appen som låter dig komponera och improvisera i realtid</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-07 13:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706833/ni-mikro-mk3---liten-samplare-slar-pa-stort" data-click-settings="{'category':'Header Links','widget':'','target':'Mikro Mk3 - Liten samplare slår på stort → studio → 1.706833'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706833.1536590333!teaserImage/imageTypeSelector/localImage/3785381642.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706833.1536590333!teaserImage/imageTypeSelector/localImage/3785381642.jpg" data-sizes="auto" data-optimumx="1.5" alt="mikro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706833/ni-mikro-mk3---liten-samplare-slar-pa-stort" data-click-settings="{'category':'Header Links','widget':'','target':'Mikro Mk3 - Liten samplare slår på stort → studio → 1.706833'}">Mikro Mk3 - Liten samplare slår på stort</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-22 14:20</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706029/eqlovesfestival-2018---exklusiv-festival-i-goteborg" data-click-settings="{'category':'Header Links','widget':'','target':'EQ Loves Festival 2018 – exklusiv festival intar Göteborg → studio → 1.706029'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706029.1534940416!teaserImage/imageTypeSelector/localImage/434028438.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706029.1534940416!teaserImage/imageTypeSelector/localImage/434028438.jpg" data-sizes="auto" data-optimumx="1.5" alt="eq" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706029/eqlovesfestival-2018---exklusiv-festival-i-goteborg" data-click-settings="{'category':'Header Links','widget':'','target':'EQ Loves Festival 2018 – exklusiv festival intar Göteborg → studio → 1.706029'}">EQ Loves Festival 2018 – exklusiv festival intar Göteborg</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34231/live">Alla Live-artiklar</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//studio.idg.se/2.34235/skriva-latar" title="Låtskriveri" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">Låtskriveri<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-25 17:13</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709301/tre-nya-heta-pluggar-till-pc-och-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Tre nya heta pluggar till PC och Mac → studio → 1.709301'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709301.1540480430!teaserImage/imageTypeSelector/localImage/246880496.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709301.1540480430!teaserImage/imageTypeSelector/localImage/246880496.jpg" data-sizes="auto" data-optimumx="1.5" alt="plugg" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.709301/tre-nya-heta-pluggar-till-pc-och-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Tre nya heta pluggar till PC och Mac → studio → 1.709301'}">Tre nya heta pluggar till PC och Mac</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-23 12:57</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.709176/synthesthesia-corporation-pipes-samplare" data-click-settings="{'category':'Header Links','widget':'','target':'Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara → studio → 1.709176'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.709176.1540292270!teaserImage/imageTypeSelector/localImage/4148028129.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.709176.1540292270!teaserImage/imageTypeSelector/localImage/4148028129.jpg" data-sizes="auto" data-optimumx="1.5" alt="pipes" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.709176/synthesthesia-corporation-pipes-samplare" data-click-settings="{'category':'Header Links','widget':'','target':'Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara → studio → 1.709176'}">Pipes är samplaren som ska fylla glappet mellan hård- och mjukvara</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-13 10:27</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.707125/korg-ek-50" data-click-settings="{'category':'Header Links','widget':'','target':'Korg EK-50 tar enmansbandet till nya höjder → studio → 1.707125'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707125.1536827220!teaserImage/imageTypeSelector/localImage/1959090685.jpg" data-sizes="auto" data-optimumx="1.5" alt="korg" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.707125/korg-ek-50" data-click-settings="{'category':'Header Links','widget':'','target':'Korg EK-50 tar enmansbandet till nya höjder → studio → 1.707125'}">Korg EK-50 tar enmansbandet till nya höjder</a></span></h3>
	</div>
<div class="teaser teaserContainer nyhet studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-11 09:27</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="/2.1078/1.706975/gratis-retro-samplingar" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du 404 retroinspirerade samplingar – gratis → studio → 1.706975'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706975.1536650843!teaserImage/imageTypeSelector/localImage/23461028.jpg" data-sizes="auto" data-optimumx="1.5" alt="kassett" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Studio - redaktionen</span>
		<span class="articleStory nyhet">
		Nyhet</span>
<h3 class="normal"><span><a href="/2.1078/1.706975/gratis-retro-samplingar" data-click-settings="{'category':'Header Links','widget':'','target':'Här hittar du 404 retroinspirerade samplingar – gratis → studio → 1.706975'}">Här hittar du 404 retroinspirerade samplingar – gratis</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//studio.idg.se/2.34235/skriva-latar">Alla artiklar om låtskriveri</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item forum-item">
			<a href="https://forum.studio.se/" title="Studio forum" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'forum.studio.se'}">Forum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item guide-item">
			<a href="https://studio.idg.se/2.1078/1.549701/studio-nyhetsbrev" title="Nyhetsbrev" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Studio Nyhetsbrev → studio → 1.549701'}">Nyhetsbrev<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//studio.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="424.2" height="130" viewbox="53.1 192.5 424.2 130"> <path d="M323.3 303h14.8v2h-12.5v5.4h12.1v2h-12.1v7.4h-2.3V303zm19.4 0H354c1.5 0 3.3.1 4.7 1.4.5.5 1.5 1.5 1.5 3.6 0 4-3.4 4.6-4.5 4.8l6.2 7.1h-3.1l-5.6-6.7h-8.1v6.7h-2.4V303zm2.3 2v6.1h8.3c1.3 0 3 0 3.9-1.3.4-.5.6-1.2.6-1.8 0-.7-.2-1.3-.5-1.8-.8-1.2-2-1.2-3-1.2H345zm40 6.6c0 5.7-4.7 8.6-10 8.6-2.4 0-4.9-.5-6.9-1.8-1.7-1.1-3.4-3.2-3.4-6.8 0-6.2 5.1-9 10.1-9 5.8 0 10.2 3.5 10.2 9zm-18-.2c0 1.3.4 3 1.5 4.3 1.5 1.8 4 2.4 6.4 2.4 6.2 0 7.7-3.9 7.7-6.8 0-4.4-3.5-6.8-8.1-6.7-3.5.1-7.5 1.9-7.5 6.8zm22.9-8.4h3.3l5.2 10.9c.8 1.8 1 2.1 1.6 3.7.6-1.6.8-2 1.5-3.7l5.3-11h3.2v16.7h-2.2V310c0-3.2.1-3.7.2-5.1-.5 1.3-.6 1.6-1.2 2.9l-5.7 11.8h-2.2l-5.2-10.9c-1-1.9-1.2-2.4-1.7-3.8.1 1.3.1 1.6.2 4.2v10.4H390V303h-.1zm34.9 0h2.4v16.7h-2.4V303zm8.6 0h8.3c1.9 0 4.2 0 6.4 1.8 1.4 1.1 2.8 3.1 2.8 6.4 0 3.1-1.4 5.1-2.3 6.1-2.3 2.3-5.6 2.4-8.4 2.4h-6.7l-.1-16.7zm2.3 2v12.8h4.9c2.1 0 4.7-.1 6.5-2.3 1-1.2 1.3-2.8 1.3-4.2 0-2.3-.9-3.7-1.8-4.6-1.6-1.5-3.4-1.5-5-1.6h-5.9zm36.1 12.4c-.3.3-.6.5-1 .8-1.2 1-3.5 1.8-6.4 1.8-5.8 0-9.6-4-9.6-8.8 0-2.3 1-4.1 1.4-4.8 1.5-2.3 4.6-4 8.6-4 3.9 0 6.3 1.6 7.2 2.4 1 .8 1.3 1.4 1.7 2l-2.3.7c-.3-.5-.5-.8-1.1-1.2-1.4-1.2-3.4-1.8-5.3-1.8-4.1 0-7.6 2.3-7.6 6.5 0 1.7.7 3.1 1.1 3.9 1.8 2.8 5.3 3 6.4 3 1.6 0 3.9-.5 5.5-2.2 1.1-1.1 1.2-2.1 1.3-3h-7.4v-2h9.3v8.8h-2.1v-2.1h.3z" fill="#ffffff" /> <path fill="#E1001A" d="M137.7 224.8l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.6 0-46.3 13.3-46.3 29.3 0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.7 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.7 8.2m68.3 11v-20.4h-14v-17.6l-31.5 5.1v12.6h-12.9v20.4h12v28c0 8.8.9 14 4.8 18.8h34.3c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14zm47 46.8h29.7v-67.4h-32.3V255c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-.4v20.4h.4v25.7c0 12.2 6.6 22.2 22 22.2 10.1 0 17.3-5 23.9-14.1l1 13zm76.5-29c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.1-3.7-6.1-11.2v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.1 4 6.1 11.6v8.9zm6.9 29h24.9v-88.9h-32.2v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l1 8.3zm29.1-71.6h32.2v-18.5h-32.2V211zm0 71.6h32.2v-67.4h-32.2v67.4zm78.5-29.7c0 8.1-2.2 11.8-6.3 11.8-3.9 0-6.1-3.6-6.1-11.8v-8c0-8.1 2.2-11.8 6.1-11.8 4 0 6.3 3.6 6.3 11.8v8zm31.9-1.1V246c0-17.8-13.1-32-38.1-32s-38 14.1-38 32v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.2-5.4 7.9-12.7 7.9-20.9" /> <defs> <path id="a" d="M365.5 282.6h32.2v-67.4h-32.2v67.4zm66.2-29.7v-8c0-8.1 2.2-11.8 6.1-11.8 4.1 0 6.3 3.6 6.3 11.8v8c0 8.1-2.2 11.8-6.3 11.8-3.9.1-6.1-3.5-6.1-11.8m-31.9-6.9v5.8c0 17.8 13 31.9 38 31.9 5.9 0 11.2-.8 15.8-2.3 0-.2-.1-.6-.1-.8 0-5.2 4.2-9.4 9.4-9.4 1.9 0 3.6.6 5.1 1.5 5.3-5.6 8-12.9 8-21V246c0-17.8-13.1-32-38.1-32s-38.1 14.1-38.1 32m-239.2-43.2v12.6h-12.9v20.4h12.1v28c0 8.8.9 14 4.8 18.8h34.2c-5.2-5.3-6.7-11.1-6.7-18.8v-28h14.1v25.7c0 12.2 6.6 22.4 22 22.4 10.1 0 17.3-5 23.9-14.1l1 13h29.7v-67.5h-32.3v39.8c0 5.1-2.2 8.6-6.8 8.6-3.7 0-5.3-2.8-5.3-7.3v-41.1h-32.2v.2h-14v-17.6l-31.6 4.9zm156.7 50.8v-8.9c0-7.6 2.2-11.6 6.1-11.6 3.9 0 6.2 4 6.2 11.6v8.9c0 7.5-2.2 11.2-6.1 11.2-3.9 0-6.2-3.6-6.2-11.2m11.9-59.9v26.2c-4.5-4.2-8.8-5.9-16.5-5.9-15.9 0-27.6 13.3-27.6 30.5v7.5c0 17.7 10.2 31.7 30.7 31.7 8.8 0 15.3-3.7 19.7-9.4l.9 8.2h24.9v-88.8h-32.1zM57.6 222.6c0 30.7 56.1 27.2 56.1 35.8 0 2.6-3.6 3.9-10.2 3.9-9.5 0-23.7-3.7-36.8-10.9l-13.5 19.9c11.1 8.3 30.7 14.3 50.4 14.3 33.1 0 48.9-12.7 48.9-30.7 0-30.1-55.1-25.3-55.1-34.4 0-2.8 3.4-3.9 8.7-3.9 8 0 19.8 3 31.6 8.1l14.1-18.4c-8.8-6.5-25.3-13.1-47.8-13.1-30.7.1-46.4 13.4-46.4 29.4M365.5 211h32.2v-18.5h-32.2V211z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <g opacity=".2" clip-path="url(#b)"> <path fill="#FFF" d="M467.3 285.2h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5H304v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H283zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5c-.1-1.1.2-2.6-.2-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.1c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0H52v-3.5h-3.5v3.5h.1zm-4.2 0h3.5v-3.5h-3.5v3.5zm422.9-4.1h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.3h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-20.9.3h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-12.4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.3 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.3c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm-4.1.3h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm414.6-4.2h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H463v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H149v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-12.4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm406.1-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-46.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-46.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-29.3 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm397.7-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-62.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-54.4 0h3.5v-3.5H191v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-37.8 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm389.5-4.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-62.8 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-71.2 3.5h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-46-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm381-4.2h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.1-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 3.5h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.1 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H258zm-4.3 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-79.5 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5H170zm-62.9 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.1 0h3.5v-3.5H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.3 0h3.5c-.1-1.1.2-2.6-.2-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4-3.5c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.2 0c-.4.9-.1 2.3-.2 3.5h3.5v-3.5h-3.3zm-4.3 3.5h3.5c-.1-1.1.2-2.6-.2-3.5h-3.3v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm372.6-4.1h3.5v-3.5h-3.5v3.5zm-4.3-.2c.9.4 2.3.1 3.5.2v-3.5H421v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-3.9.2h3.3v-3.5h-3.3v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.2 0h3.5v-3.5H350v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-79.6 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H262v3.5zm-154.9 0h3.5v-3.5h-3.5v3.5zm-4.1 0h3.3c0-.1 0-.2.2-.2v-3.3H103v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4 .2h3.3c0-.1 0-.2.2-.2v-3.3h-3.5v3.5zm-4.3 0h3.3c0-.1 0-.2.2-.2v-3.3H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2-.2c.9.4 2.3.1 3.5.2v-3.5h-3.5v3.3zm-4.2 0c.9.4 2.3.1 3.5.2v-3.5H61v3.3zm364.3-3.9h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H421v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-255.4 0h3.5v-3.5h-3.5v3.5zm-4.3 0H98v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5H61v3.5zm347.6-4.2h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-3.9 0h3.3V240h-3.3v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-272.1 0h3.5V240h-3.5v3.5zm-4 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240H82v3.5zm-4.1 0h3.5V240h-3.5v3.5zm-4.2 0h3.5V240h-3.5v3.5zm-4.3 0h3.5V240h-3.5v3.5zm330.8-4.3h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-3.9 0h3.3v-3.5h-3.3v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.2 0h3.5v-3.5h-3.5v3.5zm-4.3 0h3.5v-3.5h-3.5v3.5zm-288.8 0h3.5v-3.5H82v3.5zm-4.1 0h3.5v-3.5h-3.5v3.5zm301.4-7.7v3.5h3.5v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h.8v3.3c.8.4 2.2.1 3.3.2v-3.5h.8v3.3c.8.4 2.4.1 3.5.2v-3.5h77.9v46.1h-1.9v3.1c.1.7 1.2.2 1.9.3v.5c-.7 0-1.4-.1-1.9.2v3.1c.2.4 1.3.1 1.9.2v.8h-1.7c-.3.3-.1 1.2-.2 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8V286c-.8-.4-2.2-.1-3.3-.2-.4.2-.1 1.3-.2 1.9h-.8v-1.9H459c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H425c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.2c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.9c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H375c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H337c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H320c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h.3c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H287c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-2.8c-.7.1-.2 1.2-.3 1.9h-.8v-1.9H279c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H262c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-2.5c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9H191c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.4v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.5c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.7v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H149c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9H111c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h.1v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9H78c-.4.2-.1 1.3-.2 1.9H77v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.6v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.8v-1.9h-3.1c-.7.1-.2 1.2-.3 1.9h-.6c0-.7.1-1.4-.2-1.9h-3.1c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9H52v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3c-.4.2-.1 1.3-.2 1.9h-.8v-1.9h-3.3v-54.4h339.2z" /> <path d="M379.3 231.5h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.3v3.5c-1-.1-2.5.2-3.3-.2v-3.3zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm-313.8 4.3h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm288.8 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM69.4 240h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.1 0h3.5v3.5H82V240zm4.3 0h3.5v3.5h-3.5V240zm4 0h3.5v3.5h-3.5V240zm272.1 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.3v3.5h-3.3V240zm3.9 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.3 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zm4.2 0h3.5v3.5h-3.5V240zM61 244.1h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm255.4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zM61 248.4h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm154.9 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm-372.6 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm79.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm79.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-381 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm74.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm66.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm-389.5 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm54.4 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm62.6 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-397.7 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm42.8 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm46.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm-406.1 4.1h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H61v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5H82v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5H191v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm29.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm37.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H421v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H463v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm-414.6 4.2h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm20.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm-422.9 4.3h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2H82v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2H191v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.1 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm12.4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.2 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm3.9 0h3.5v3.5c-1.1-.1-2.6.2-3.5-.2v-3.3zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.3c-.1 0-.2.1-.2.2H463v-3.5zm4.3 0h3.5v3.3c-.1 0-.2.1-.2.2h-3.3v-3.5zm5.8 0v3.5c-.7-.1-1.8.2-1.9-.3v-3.1h1.9v-.1zm-428.7 4h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5H61c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5H82v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0H98v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H103v-3.5zm4.1 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H149v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5H174c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5H191v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.1 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5H262v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H304v-3.5zm7.4 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.3 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.5 0v3.5H333c.1-1.1-.2-2.6.2-3.5h3.4zm4.2 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5H350v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.6 0h3.5v3.5h-3.5v-3.5zm4.3 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm7.6 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm4.1 0v3.5H421c.1-1.1-.2-2.6.2-3.5h3.3zm.8 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm4.3 0h3.3v3.5h-3.3v-3.5zm7.5 0v3.5h-3.5c.1-1.1-.2-2.6.2-3.5h3.3zm.7 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.5v3.5h-3.5v-3.5zm4.2 0h3.3c.4.9.1 2.3.2 3.5H463v-3.5zm4.3 0h3.3c.4.9.1 2.3.2 3.5h-3.5v-3.5zm5.8 0v3.5c-.6-.1-1.5.2-1.9-.2v-3.1c.4-.3 1.3-.1 1.9-.2m-433 4.3h3.5v1.9h-3.5V286zm7.7 1.8h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H52v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H57c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0H61c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H82c.1-.5-.2-1.5.2-1.9h3.1c.4.4.1 1.3.3 1.9m4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.2v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9H98v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0H103c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0H174c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.1 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0H262c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0H304c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m3.9 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0H333c.1-.7-.2-1.8.3-1.9h3.1v1.9h.2zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H375c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.3 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.1 1.3.2 1.9m4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0H421c.1-.7-.2-1.8.3-1.9h3.1c.1.6.1 1.3.1 1.9m4.2 0h-3.4c.1-.5-.2-1.5.2-1.9h3.3v1.9h-.1zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.3.4.2 1.3.2 1.9m4.1 0h-3.3c.1-.5-.2-1.5.2-1.9h3.1v1.9zm4.2 0h-3.5c.1-.7-.2-1.8.3-1.9h3.1v1.9h.1zm4.1 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.3 0h-3.5c.1-.5-.2-1.5.2-1.9h3.3v1.9zm4.2 0H463c.1-.5-.2-1.5.2-1.9 1.1.1 2.5-.2 3.3.2v1.7zm4.2 0h-3.5c.1-.5-.2-1.5.2-1.9h3.1c.4.4.2 1.3.2 1.9m2.4-1.8v1.9h-1.9c0-.7-.1-1.4.2-1.9h1.7z" /> </g> <path fill="#E2001A" d="M475.1 279.4c.1-2.3-1.1-4.2-3.6-4.2-2 0-3.7 1.5-3.7 3.6 0 2.3 1.5 3.6 3.7 3.6 1.5 0 3-.7 3.4-2.3h-2.1c-.2.6-.8.8-1.3.8-1 0-1.5-.7-1.5-1.5h5.1zm-5.1-1.3c.1-.9.7-1.4 1.4-1.4s1.3.7 1.3 1.4H470zm-9.4 1.9c.1 1.9 1.8 2.4 3.4 2.4 1.5 0 3.3-.7 3.3-2.4 0-.6-.3-1.5-1.8-1.9-1-.2-2.5-.3-2.5-1 0-.4.6-.6 1-.6.3 0 .6 0 .8.2.2.1.3.3.3.6h2.1c-.1-1.8-1.7-2.2-3.2-2.2-1.3 0-3.2.4-3.2 2.1 0 1.9 1.8 1.9 3.2 2.2.4.1 1.1.2 1.1.8s-.7.8-1.1.8c-.3 0-.7-.1-.9-.2-.2-.2-.3-.4-.3-.8h-2.2zm-3.6 2.2h2.4v-2.4H457v2.4z" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 11:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.711664/ekg-lanserat-for-apple-watch--men-bara-i-usa" title="Watch OS 5.1.2 finns dock att ladda ned f&ouml;r alla Apple Watch-anv&auml;ndare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'EKG lanserat för Apple Watch – går inte att använda i Sverige → macworld → 1.711664'}" class="tooltip">EKG lanserat för Apple Watch – går inte att använda i Sverige</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 10:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.703732/basta-smart-tv-2018" title="Tekniken har aldrig varit b&auml;ttre &auml;n nu, och d&auml;rmed &auml;r det ett bra tillf&auml;lle att fixa en ny tv. Vi har kollat in nio premium-modeller &ndash; och utsett en vinnare i 65-tumssegmentet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa 65-tummaren just nu: Nio maxade modeller för tv-rummet → m3 → 1.703732'}" class="tooltip">Bästa 65-tummaren just nu: Vi testar 9 maxade modeller</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 10:05</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.711663/nu-ska-sos-alarm-till-slut-borja-spara-mobilers-gps-data" title="SOS Alarm kan b&ouml;rja sp&aring;ra en uppringares position med en precision p&aring; n&aring;gra meter ist&auml;llet f&ouml;r kilometer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu ska SOS Alarm till slut börja spåra mobilers gps-data → m3 → 1.711663'}" class="tooltip">Nu ska SOS Alarm till slut börja spåra mobilers gps-data</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 10:03</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.707389/matverktyg-ios-12" title="IOS 12 har en inbyggd augmented reality-app vid namn M&auml;tverktyg. S&aring;&nbsp;h&auml;r anv&auml;nder du den f&ouml;r att m&auml;ta storlekar och ytor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så använder du appen Mätverktyg i IOS 12 → macworld → 1.707389'}" class="tooltip">Så använder du appen Mätverktyg i IOS 12</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 10:00</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; svenska Netflix just nu. B&aring;de nya filmer och klassiker. S&aring; mys ner dig i soffan och b&ouml;rja beta av listan &ndash; artikeln uppdateras l&ouml;pande med nya titlar!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa filmerna på svenska Netflix: Filmerna du inte får missa → pcforalla → 1.603889'}" class="tooltip">Netflix: Här är filmerna du inte får missa i vinter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 09:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.661075/spel-fakta" title="Kommer du ih&aring;g varf&ouml;r vi bl&aring;ste p&aring; spelkassetter? Och vilket spel hade en st&ouml;rre v&auml;rld &auml;n jorden? Mata hj&auml;rnan med intressanta spel-fakta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'14 toknördiga saker du inte visste om dina gamla tv-spel → pcforalla → 1.661075'}" class="tooltip">14 toknördiga saker du inte visste om dina gamla tv-spel</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 09:45</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.711655/importerade-galaxy-mobiler" title="Flera l&auml;sare upplever strul med bland annat Samsung Pay p&aring; sina importerade Galaxy-lurar. &quot;&Aring;terf&ouml;rs&auml;ljarnas ansvar&quot;, menar Samsung." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter importstrulet med Galaxy-modeller – här är Samsungs besked → pcforalla → 1.711655'}" class="tooltip">Efter importstrulet med Galaxy-modeller – här är Samsungs besked</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 09:43</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.675275/basta-gaming-tangentbord-test" title="Vilket tangentbord ska du satsa p&aring; f&ouml;r att bli en b&auml;ttre gamer? Vi har testat de b&auml;sta som g&aring;r att k&ouml;pa." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa tangentborden för gaming – stort test av 12 modeller → pcforalla → 1.675275'}" class="tooltip">Tangentbord för gaming – stort test av 12 modeller</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 09:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.710617/apple-watch-series-4-pa-vag-till-telenor--da-ger-sig-operatoren-in-pa-e-sim" title="&Auml;gare av Apple Watch Series 3 eller Series 4 med mobiluppkoppling har nu fler val av mobilabonnemang." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu börjar Telenor sälja Apple Watch med mobiluppkoppling → macworld → 1.710617'}" class="tooltip">Nu börjar Telenor sälja Apple Watch med mobiluppkoppling</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-06 15:42</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.711610/4dx-bio" title="Nu &ouml;ppnar Sveriges f&ouml;rsta 4dx-bio i Uppsala. M3 var f&ouml;rst&aring;s p&aring; plats och testade Nordisk Films f&ouml;rsta svenska 4dx-biograf." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sveriges första 4dx-bio öppnar i Uppsala – vi testar konceptet → m3 → 1.711610'}" class="tooltip">Sveriges första 4dx-bio öppnar i Uppsala – vi testar konceptet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-06 15:41</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.711604/apple-och-google-enda-foretagen-som-varit-pa-glassdoors-topplista-over-arbetsplatser-varje-ar" title="Glassdoor har f&ouml;r elfte &aring;ret i rad publicerad en lista &ouml;ver de 100 b&auml;sta arbetsgivarna i USA. Apple och Google &auml;r de enda som tagit plats varje &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple och Google enda företagen som varit på Glassdoors topplista över arbetsplatser varje år → macworld → 1.711604'}" class="tooltip">Apple och Google biter sig fast på viktiga karriärtopplistan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-06 14:12</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.711611/stor-uppdatering-av-duet-display-ger-hardvaruaccelerering" title="Appen Duet Display f&ouml;rvandlar Iphone eller Ipad till extern sk&auml;rm f&ouml;r en Mac. Med en ny uppdatering blir den snabbare och beter sig som en riktig sk&auml;rm." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stor uppdatering av Duet Display ger hårdvaruaccelerering → macworld → 1.711611'}" class="tooltip">Stor uppdatering av Duet Display ger hårdvaruaccelerering</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-06 13:12</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.711594/apples-nya-usb-c-laddare-smartaste-sattet-att-snabbladda-din-iphone" title="Ipad Pro-laddaren kan nu k&ouml;pas separat. Som Apples numera billigaste usb-c-laddare &auml;r det h&auml;r det smartaste s&auml;ttet att snabbladda en Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples nya usb-c-laddare: Smartaste sättet att snabbladda din Iphone → macworld → 1.711594'}" class="tooltip">Apples nya usb-c-laddare: Smartaste sättet att snabbladda din Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-06 12:02</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="/2.1078/1.711591/reamp" title="Stockholmsbaserade Klevgrand forts&auml;tter att pumpa ut v&auml;lljudande pluggar till PC, Mac och iPad, med tjusiga gr&auml;nssnitt och fokus p&aring; tillg&auml;nglighet. Nya REAMP &auml;r inget undantag." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'REAMP skakar nytt liv i gammalt material → studio → 1.711591'}" class="tooltip">REAMP skakar nytt liv i gammalt material</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1544181753151']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1544181753151" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.711662"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="stu"
	data-article-tags="studio tipsar, fredagstipset, inspelning, mixning, mastring, jon rinneby"
	data-article-main-tag="studio tipsar"
	data-article-bluekai-id="21451"
	data-article-ga-url="/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Jon Rinneby"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396,2.40022">
	<script>var shareUrl = "https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:jon@rinneby.se">
						Jon Rinneby</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Jon Rinneby</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Blogg</span><a href="https://m3.idg.se/om/studio+tipsar" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/studio+tipsar'}" class="articleLabel">Studio Tipsar</a></div>
<span class="articleDate">2018-12-07 10:43</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="6922715124" data-ad-format="link"></ins>
<h1>Så fångar du lyssnarens intresse – i fem smarta steg
</h1>
			<p class="articleTeaser">
	Vem tar sig tid att lyssna på din musik? Eller rättare sagt: Vem fortsätter att lyssna på din musik? Två högst relevanta frågor i vår tids slit-och-släng-samhälle.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;t=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;text=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.711662.1544178689!imageUploader/2735890437.jpg" srcset="https://www.idg.se/editorial/340/path/1.711662.1544178689!imageUploader/2735890437.jpg 340w, https://www.idg.se/editorial/480/path/1.711662.1544178689!imageUploader/2735890437.jpg 480w, https://www.idg.se/editorial/620/path/1.711662.1544178689!imageUploader/2735890437.jpg 620w, https://www.idg.se/editorial/740/path/1.711662.1544178689!imageUploader/2735890437.jpg 740w, https://www.idg.se/editorial/840/path/1.711662.1544178689!imageUploader/2735890437.jpg 840w, https://www.idg.se/editorial/920/path/1.711662.1544178689!imageUploader/2735890437.jpg 920w, https://www.idg.se/editorial/980/path/1.711662.1544178689!imageUploader/2735890437.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="fredag" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1544181753168']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-246 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-410 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1544181753168" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'brainjuice',  params : {placementId : 12458031}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-18-1544181753158" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1544181753158" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1544181753158" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Vi lever i en tid d&auml;r planeten snurrar p&aring; tok f&ouml;r fort och d&auml;r engagemanget hos gemene lyssnare g&auml;llande ny musik varar h&ouml;gst n&aring;gra f&aring; sekunder. I b&auml;sta fall. Inte minst tack vare alla streamingtj&auml;nster och det konstanta fl&ouml;det p&aring; sociala medier.</p><p>V&aring;rt digitala t&aring;lamod har med andra ord aldrig varit l&auml;gre och mer ot&aring;ligt &auml;n det &auml;r i dag. Det tar inte s&auml;rskilt l&aring;ng tid mellan det att vi trycker p&aring; playknappen, tills dess att vi bildat oss en uppfattning om det &auml;r v&auml;rt att lyssna vidare eller inte. Med detta som utg&aring;ngspunkt g&auml;ller det d&auml;rf&ouml;r att hitta sm&aring; knep f&ouml;r att v&auml;cka intresset hos lyssnaren och sedan beh&aring;lla detta. L&auml;ttare sagt &auml;n gjort, eller?</p><h3><br /> 1. S&auml;tt st&auml;mningen</h3><p>Precis som i filmens, bokens eller poesins v&auml;rld handlar musik m&aring;nga g&aring;nger om att bygga upp scener och placera &aring;sk&aring;daren, eller i detta fall &aring;h&ouml;raren, i ett rum som det k&auml;nns v&auml;rt att stanna kvar i. Ett rum som v&auml;cker nyfikenhet och en l&auml;ngtan efter mer. D&auml;r tankar som: &rdquo;Vad h&auml;nder sen?&rdquo; eller &rdquo;Vad h&auml;nde egentligen nu?&rdquo; v&auml;xer fram.</p><p>Att b&ouml;rja en l&aring;t med f&ouml;rinspelade ambienta ljud (eller varf&ouml;r inte ljudet av n&aring;got du sj&auml;lv spelat in) &auml;r ofta en god id&eacute;. Utomhusmilj&ouml;er, en knarrade stol, en d&ouml;rr som sm&auml;lls igen, en sprakande sladd, brus, eller vad som helt egentligen, v&auml;cker garanterat lyssnarens intresse. Ju mer diffust, desto b&auml;ttre i m&aring;nga fall. Lite som inledningen till en riktig bra roman, som du bara m&aring;ste l&auml;sa vidare. Om du satsar p&aring; kommersiell musik kan ungef&auml;r 10-15 sekunders ambient-intro vara lagom, men detta &auml;r naturligtvis bara ett riktm&auml;rke.</p><h3><br /> 2. Luras</h3><p>Med anledning av ovanst&aring;ende tar m&aring;nga l&aring;tar tar sin b&ouml;rjan med ett konstigt ljud, som kan k&auml;nnas mer eller mindre befogat. Kanske har du samplat en liten bit av l&aring;ten, som du sedan klippt s&ouml;nder och gjort n&aring;got nytt av? H&auml;r g&auml;ller det dock att passa sig s&aring; att det inte blir f&ouml;r plojigt och konstlat. Konstn&auml;rskap &auml;r en knivskarp balansg&aring;ng &ndash; inget nytt under solen h&auml;r. Det g&auml;ller d&auml;rf&ouml;r att f&aring; introt att k&auml;nnas som en del av helheten, som en del av musiken, samtidigt som det sticker ut och f&aring;r lyssnaren att reagera. T&auml;nk bara p&aring; att inte sl&auml;nga p&aring; vad som helst, bara f&ouml;r att du kan, det sl&aring;r s&auml;llan s&auml;rskilt v&auml;l ut. Men &aring; andra sidan, vem &auml;r jag att best&auml;mma det?</p><h3><br /> 3. En tidig refr&auml;ng</h3><p>Det &auml;r ofta refr&auml;ngen som s&auml;tter sig hos lyssnaren, sj&auml;lva hooken. S&aring; varf&ouml;r v&auml;nta med denna om du vill locka och charmera dina potentiella fans? Vissa l&aring;tar b&ouml;rjar med refr&auml;ngen, vilket mycket v&auml;l kan vara en god strategi, beroende p&aring; vad du vill uppn&aring;. Kanske en avskalad s&aring;dan, eller en extremt maffig? Andra l&aring;tar b&ouml;rjar med en smygande vers, med v&auml;ldigt f&aring; instrument, som snabbt g&aring;r &ouml;ver till f&ouml;rsta refr&auml;ngen, likt en k&auml;ftsm&auml;ll. N&aring;got som ocks&aring; kan vara v&auml;ldigt effektivt.</p><h3><br /> 4. Bort med s&aring;ngen</h3><p>I dagens musik ligger mycket fokus p&aring; leads&aring;ngen och framf&ouml;r allt refr&auml;ngerna, som ofta &auml;r fyllda av k&ouml;rer och effekter. I alla fall om vi talar om &rdquo;modern&rdquo; musik. Inget fel i detta, men det finns andra v&auml;gar att g&aring;. Lyssnaren kan garanterat &auml;ven vinnas &ouml;ver genom en smittande instrumentalslinga, med samma melodi som den &aring;terkommande leads&aring;ngen. En tjusig gitarr, synth eller ett trumbeat r&auml;cker m&aring;nga g&aring;nger l&aring;ngt. N&aring;got lyssnaren kan nynna till och f&ouml;rhoppningsvis &auml;ven stampa takten till. Ett tydligt exempel &auml;r Daft Punk som &auml;r m&auml;stare p&aring; att anv&auml;nda sig av just detta fenomen. Men det finns s&aring; klart or&auml;kneliga andra exempel.</p><h3><br /> 5. Mindre &auml;r mer</h3><p>Det slitna uttrycket som t&aring;l att upprepas g&aring;ng p&aring; g&aring;ng. F&ouml;r ibland &auml;r det precis mindre vi beh&ouml;ver f&ouml;r att attrahera lyssnaren och v&aring;r omv&auml;rld. En n&auml;ra viskande s&aring;ng ackompanjerat av ett avl&auml;gset piano. Ett ensamt klockspel till rasslande l&ouml;v eller varf&ouml;r inte en tramporgel som knarrar ensamt fr&aring;n h&ouml;rnet i en kyrka? &Aring;terigen, det handlar om att s&auml;tta en st&auml;mning, n&aring;got som f&aring;r lyssnaren att haja till och stanna upp. Vare sig det handlar om stort eller sm&aring;tt. Det handlar om att f&aring; musiken att k&auml;nnas unik, men framf&ouml;r allt genuin. F&ouml;rst d&aring; kan du ber&ouml;ra, inte bara lyssnaren, utan &auml;ven dig sj&auml;lv. Vilket &auml;r nog s&aring; viktigt.</p><p>Lycka till!</p><p>Fredagstipset &auml;r en &aring;terkommande serie d&auml;r Studios skribent Jon Rinneby delar med sig av olika inspelnings- och mixningstips. H&auml;r hittar du tidigare fredagstips. <a href="https://m3.idg.se/om/fredagstipset" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'m3 → om/fredagstipset'}">https://m3.idg.se/om/fredagstipset</a></p><p>Plugga lugnt och gl&ouml;m inte: Har du fr&aring;gor om mixning, mastring eller inspelning? Skicka ett mail till <a href="mailto:jon@rinneby.se" data-click-settings="{'category':'Article Email Links','widget':'','target':'mailto:jon@rinneby.se'}">jon@rinneby.se</a>. T&auml;nk p&aring; att jag f&aring;r ganska m&aring;nga mail, vilket &auml;r underbart trevligt, men att det ibland tar lite tid f&ouml;r mig att svara.</p><hr /><p> <strong>L&auml;nkar</strong></p><p><a href="http://www.latsaspoeten.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.latsaspoeten.se'}">L&aring;tsaspoeten</a> &ndash; Mitt projekt p&aring; svenska</p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/studio+tipsar" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/studio+tipsar'}">Studio Tipsar</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/fredagstipset" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/fredagstipset'}">Fredagstipset</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/inspelning" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/inspelning'}">Inspelning</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mixning" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mixning'}">Mixning</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mastring" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mastring'}">Mastring</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/jon+rinneby" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/jon+rinneby'}">Jon Rinneby</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Jon Rinneby</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:jon@rinneby.se">
						Jon Rinneby</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;t=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;text=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;t=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;text=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fstudio.idg.se%2F2.1078%2F1.711662%2Fsa-fangar-du-lyssnarens-intresse&amp;title=S%C3%A5+f%C3%A5ngar+du+lyssnarens+intresse+%E2%80%93%C2%A0i+fem+smarta+steg+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1544181753170']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1544181753170" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'brainjuice',  params : {placementId : 12458037}}]" style="display:none;"></div></div>
<div class="globalContextTeaser">
						<!-- Här hamnar navigeringen mellan föregående och nästa artikel --> <div id="articleNavigation"></div> <script type="text/javascript"> // Inställningar för artikelnavigeringen var articleNavigation = { json_url: "/1.556769?m=json", // URL till temasida att utgå ifrån css_url: '/combine/1.558087?load.css', // URL till cssfilen för den aktuella boxen default_layout_id: "2.1022", // Ange ID för layoutsidan dom_target_element: "#articleNavigation", // Vilket ID har elementet där boxen ska skrivas ut? data: {}, host: window.location.host, protocol: window.location.protocol, layout_id: "", next: {}, previous: {}, current: { pathname: window.location.pathname, id: "", url: "" } }; </script></div>
				<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="row cms-article-bottom teasers list list-large">
			<div class="teaser teaserContainer cms-teaser-wrapper musik-ljud musik-ljud-1" style="display:none;" data-cms-ad="1.666865" data-campaign-name="musik-ljud" data-json-url="/1.661557" data-target-selector=".cms-teaser-wrapper.musik-ljud" data-ad-teaser-count="1" data-ad-template="<%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'> <img class='ArticleImageTop teaserImage' src='<%this.image%>'> </a> <%}%> <span class='articleStory cms'>Annons: Musik &amp; Ljudteknik</span> <h3 class='normal'> <span> <a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a> </span> </h3>" ></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1544181753174']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1544181753174" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'brainjuice',  params : {placementId : 12458030}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1544181753175']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1544181753175" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1544181753220']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1544181753220" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="studio tipsar,fredagstipset,inspelning,mixning,mastring,jon rinneby,Inspelning,Mastring,Mixning,Tips & guider,stu" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'brainjuice',  params : {placementId : 12458034}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 11:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.711664/ekg-lanserat-for-apple-watch--men-bara-i-usa" title="Watch OS 5.1.2 finns dock att ladda ned f&ouml;r alla Apple Watch-anv&auml;ndare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'EKG lanserat för Apple Watch – går inte att använda i Sverige → macworld → 1.711664'}" class="tooltip">EKG lanserat för Apple Watch – går inte att använda i Sverige</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 11:08</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.711523/yi-dome-camera-1080p" title="&Auml;r du ute efter en &ouml;vervakningskamera som kan du kan panorera och tilta fritt fr&aring;n mobilen? Med Yis nya modell h&aring;ller du stenkoll p&aring; hemmet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Yi Dome Camera 1080P: Kompetent och prisvärd kamera för dig med kontrollbehov → m3 → 1.711523'}" class="tooltip">Test: Prisvärd övervakningskamera för dig med kontrollbehov</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 10:43</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" title="Vem tar sig tid att lyssna p&aring; din musik? Eller r&auml;ttare sagt: Vem forts&auml;tter att lyssna p&aring; din musik? Tv&aring; h&ouml;gst relevanta fr&aring;gor i v&aring;r tids slit-och-sl&auml;ng-samh&auml;lle." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så fångar du lyssnarens intresse – i fem smarta steg → studio → 1.711662'}" class="tooltip">Guide: Så fångar du lyssnarens intresse – i fem smarta steg</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-07 10:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.703732/basta-smart-tv-2018" title="Tekniken har aldrig varit b&auml;ttre &auml;n nu, och d&auml;rmed &auml;r det ett bra tillf&auml;lle att fixa en ny tv. Vi har kollat in nio premium-modeller &ndash; och utsett en vinnare i 65-tumssegmentet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bästa 65-tummaren just nu: Nio maxade modeller för tv-rummet → m3 → 1.703732'}" class="tooltip">Bästa 65-tummaren just nu: Vi testar 9 maxade modeller</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-07 10:12</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Michael Simon</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.711637/snapdragon-855" title="2019 &aring;rs toppkrets f&ouml;r Androidmobiler har redan visats upp av Qualcomm. Snapdragon 855 ser ut att bli en rej&auml;l f&ouml;rb&auml;ttring p&aring; flera omr&aring;den." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Snapdragon 855: Fem skäl att längta efter nästa års monsterprocessor → m3 → 1.711637'}" class="tooltip">Snapdragon 855: Fem skäl att längta efter nästa års monsterprocessor</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="ef765c2e2f21dbcc8e688420" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'stu'; var strArticleRCTags = 'Studio > teknik > inspelning > mastring > mixning > tips & guider > studio tipsar > fredagstipset > inspelning > mixning > mastring > jon rinneby';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//studio.idg.se/2.34223/tips-guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Tips & guider - studio.idg.se → studio → 2.34223'}">Tips &amp; Guider</a><br /> <a href="//studio.idg.se/2.34217/kom-igang" data-click-settings="{'category':'Footer Links','widget':'','target':'Kom igång - studio.idg.se → studio → 2.34217'}">Kom ig&aring;ng</a><br /> <a href="//studio.idg.se/2.34243/bransch" data-click-settings="{'category':'Footer Links','widget':'','target':'Bransch - studio.idg.se → studio → 2.34243'}">Bransch</a><br /> <a href="//studio.idg.se/2.34227/intervjuer" data-click-settings="{'category':'Footer Links','widget':'','target':'Intervjuer - studio.idg.se → studio → 2.34227'}">Intervjuer</a><br /> <a href="//studio.idg.se/2.34247/vintage" data-click-settings="{'category':'Footer Links','widget':'','target':'Vintage - studio.idg.se → studio → 2.34247'}">Vintage</a><br /> <a href="//studio.idg.se/2.34231/live" data-click-settings="{'category':'Footer Links','widget':'','target':'Live - studio.idg.se → studio → 2.34231'}">Live</a><br /> <a href="//studio.idg.se/2.34235/skriva-latar" data-click-settings="{'category':'Footer Links','widget':'','target':'Låtskriveri - studio.idg.se → studio → 2.34235'}">L&aring;tskriveri</a><br /> <a href="https://forum.studio.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'forum.studio.se'}">Studio Forum</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://www.facebook.com/studiotidning/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/studiotidning'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="//studio.idg.se/2.1078/1.378081/spellistor-i-spotify" data-click-settings="{'category':'Footer Links','widget':'','target':'SPELLISTOR I SPOTIFY → studio → 1.378081'}"><em class="fa fa-fw fa-spotify"><!--ikon--></em> Spotify</a><br /> <a href="https://twitter.com/tidningenstudio/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/tidningenstudio'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em> Twitter</a><br /> <a href="https://studio.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'studio → rss/senaste+nytt'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="//studio.idg.se/2.1078/1.559152/om-studiose" data-click-settings="{'category':'Footer Links','widget':'','target':'Om Studio.se → studio → 1.559152'}">Om Studio</a><br /> <a href="mailto:press@studio.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:press@studio.se'}">Tipsa oss</a><br /> <a href="https://idgsverige.se/2.38578/studio" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38578/studio'}">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://studio.idg.se/2.1078/1.80647/kontakta-studio" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta Studio → studio → 1.80647'}">Kontakta Studio</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.stu.publication/2.1078";var content="1.711662";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.stu.publication/2.1078&amp;a=1.711662&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//studio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//studio.idg.se/2.1078/1.711286/gitarrlektion-hemma-hos-country-legend"
			data-pagination-next-article-title="Nashvillebloggen: Gitarrlektion med country-legend"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.711286.1543911907!teaserImage/imageTypeSelector/localImage/1435828917.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.711286.1543911907!teaserImage/imageTypeSelector/localImage/1435828917.jpg 90w, https://www.idg.se/editorial/160/path/1.711286.1543911907!teaserImage/imageTypeSelector/localImage/1435828917.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//studio.idg.se/2.1078/1.711662/sa-fangar-du-lyssnarens-intresse" data-article-url="//studio.idg.se/1.711662?m=scrollitem" 
					data-article-id="1.711662" 
					data-article-title="S&amp;aring; f&amp;aring;ngar du lyssnarens intresse &amp;ndash;&amp;nbsp;i fem smarta steg" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711662.1544178689!teaserImage/imageTypeSelector/localImage/2735890437.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711662.1544178689!teaserImage/imageTypeSelector/localImage/2735890437.jpg 90w, https://www.idg.se/editorial/160/path/1.711662.1544178689!teaserImage/imageTypeSelector/localImage/2735890437.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//studio.idg.se/2.1078/1.711591/reamp" data-article-url="//studio.idg.se/1.711591?m=scrollitem" 
					data-article-id="1.711591" 
					data-article-title="REAMP skakar nytt liv i gammalt material" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711591.1544094150!teaserImage/imageTypeSelector/localImage/1252025442.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711591.1544094150!teaserImage/imageTypeSelector/localImage/1252025442.jpg 90w, https://www.idg.se/editorial/160/path/1.711591.1544094150!teaserImage/imageTypeSelector/localImage/1252025442.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//studio.idg.se/2.1078/1.711301/centrance-mixerface-r4" data-article-url="//studio.idg.se/1.711301?m=scrollitem" 
					data-article-id="1.711301" 
					data-article-title="Centrance Mixer Face R4: G&amp;ouml;r hela v&amp;auml;rlden till din studio" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711301.1543999731!teaserImage/imageTypeSelector/localImage/2848007035.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711301.1543999731!teaserImage/imageTypeSelector/localImage/2848007035.jpg 90w, https://www.idg.se/editorial/160/path/1.711301.1543999731!teaserImage/imageTypeSelector/localImage/2848007035.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//studio.idg.se/2.1078/1.711510/spela-in-trummor-kontaktmikrofoner-studio" data-article-url="//studio.idg.se/1.711510?m=scrollitem" 
					data-article-id="1.711510" 
					data-article-title="Spela in trummor &amp;ndash; och anv&amp;auml;nd v&amp;auml;ggarna som mikrofoner" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711510.1544102532!teaserImage/imageTypeSelector/localImage/3887455909.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711510.1544102532!teaserImage/imageTypeSelector/localImage/3887455909.jpg 90w, https://www.idg.se/editorial/160/path/1.711510.1544102532!teaserImage/imageTypeSelector/localImage/3887455909.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//studio.idg.se/2.1078/1.711461/fender-nya-elgitarrer-och-basar" data-article-url="//studio.idg.se/1.711461?m=scrollitem" 
					data-article-id="1.711461" 
					data-article-title="American Performer Series &amp;ndash; nya elgitarrer och basar fr&amp;aring;n Fender" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711461.1543927569!teaserImage/imageTypeSelector/localImage/2976920677.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711461.1543927569!teaserImage/imageTypeSelector/localImage/2976920677.jpg 90w, https://www.idg.se/editorial/160/path/1.711461.1543927569!teaserImage/imageTypeSelector/localImage/2976920677.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'stu';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1544011674/1.602716.1538640631/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.684098.1496848580/1.704380.1542787905/1.691285.1543929952/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Studio, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>